<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://iblagh.com/xmlrpc.php" />
<title>بھارت کی موذی حکومت، انجام کیا ہوگا</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://iblagh.com/310335" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بھارت کی موذی حکومت، انجام کیا ہوگا" />
<meta property="og:description" content="تحریر: ثاقب اکبر مختلف نیوز ایجنسیوں کی رپورٹس کے مطابق گذشتہ اتوار(23 فروری 2020ء) سے لے کر جمعرات تک بھارت کے دارالحکومت نئی دہلی میں مسلمانوں کے خلاف ریاستی سرپرستی میں ہونے والے تشدد کے نتیجے میں شہید ہونے والے مسلمانوں کی تعداد 32 ہوچکی تھی، جبکہ زخمیوں کی تعداد اس دوران میں 200 بتائی &hellip;" />
<meta property="og:url" content="http://iblagh.com/310335" />
<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" />
<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/" />
<meta property="article:section" content="main_lead" />
<meta property="article:published_time" content="2020-02-28T13:33:52+05:00" />
<meta property="fb:app_id" content="597233490473401" />
<meta property="og:image" content="http://iblagh.com/wp-content/uploads/2017/01/iblagh-news.png" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="تحریر: ثاقب اکبر مختلف نیوز ایجنسیوں کی رپورٹس کے مطابق گذشتہ اتوار(23 فروری 2020ء) سے لے کر جمعرات تک بھارت کے دارالحکومت نئی دہلی میں مسلمانوں کے خلاف ریاستی سرپرستی میں ہونے والے تشدد کے نتیجے میں شہید ہونے والے مسلمانوں کی تعداد 32 ہوچکی تھی، جبکہ زخمیوں کی تعداد اس دوران میں 200 بتائی &hellip;" />
<meta name="twitter:title" content="بھارت کی موذی حکومت، انجام کیا ہوگا" />
<meta name="twitter:site" content="@iblaghnews1" />
<meta name="twitter:image" content="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-4.jpg" />
<meta name="twitter:creator" content="@iblaghnews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://iblagh.com/#website","url":"http://iblagh.com/","name":"Iblagh News | \u062d\u0642\u0627\u0626\u0642 \u062a\u06a9 \u0631\u0633\u0627\u0626\u06cc \u0627\u0648\u0631 \u0627\u0646 \u06a9\u0627 \u0627\u0628\u0644\u0627\u063a","potentialAction":{"@type":"SearchAction","target":"http://iblagh.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://iblagh.com/310335#primaryimage","url":"http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-4.jpg","width":300,"height":180},{"@type":"WebPage","@id":"http://iblagh.com/310335#webpage","url":"http://iblagh.com/310335","inLanguage":"ur","name":"\u0628\u06be\u0627\u0631\u062a \u06a9\u06cc \u0645\u0648\u0630\u06cc \u062d\u06a9\u0648\u0645\u062a\u060c \u0627\u0646\u062c\u0627\u0645 \u06a9\u06cc\u0627 \u06c1\u0648\u06af\u0627","isPartOf":{"@id":"http://iblagh.com/#website"},"primaryImageOfPage":{"@id":"http://iblagh.com/310335#primaryimage"},"datePublished":"2020-02-28T13:33:52+05:00","dateModified":"2020-02-28T13:33:52+05:00","author":{"@id":"http://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8"}},{"@type":["Person"],"@id":"http://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8","name":"Ali Naqi Ammar","image":{"@type":"ImageObject","@id":"http://iblagh.com/#authorlogo","url":"http://2.gravatar.com/avatar/b864681b3498ce6a299ff3f74990ce23?s=96&d=mm&r=g","caption":"Ali Naqi Ammar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="http://iblagh.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="http://iblagh.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; بھارت کی موذی حکومت، انجام کیا ہوگا تبصروں کی فیڈ" href="http://iblagh.com/310335/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='lateef-css'  href='http://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://iblagh.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://iblagh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iblagh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iblagh.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://iblagh.com/?p=310335' />
<link rel="alternate" type="application/json+oembed" href="http://iblagh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiblagh.com%2F310335" />
<link rel="alternate" type="text/xml+oembed" href="http://iblagh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fiblagh.com%2F310335&#038;format=xml" />
<link rel="shortcut icon" href="http://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81622701-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-310335 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">جمعہ , 28 فروری 2020</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="http://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="http://iblagh.com/">
					<img src="http://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"  /><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="http://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="http://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="http://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="http://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="http://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="http://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127726"><a href="http://iblagh.com/category/mashriq-e-wusta/%db%8c%d9%85%d9%86">یمن</a></li>
	<li id="menu-item-127725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127725"><a href="http://iblagh.com/category/mashriq-e-wusta/%d9%82%d8%b7%d8%b1">قطر</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="http://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127715"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b1%d9%88%d8%b3">روس</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127720"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b4%d9%85%d8%a7%d9%84%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7">شمالی کوریا</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="http://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16568"><a href="http://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="http://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="http://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="http://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="http://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="http://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="http://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="http://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="http://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="http://iblagh.com/310192" title="شام میں ترکی کے 33 فوجی ہلاک">شام میں ترکی کے 33 فوجی ہلاک</a></li>
					<li><a href="http://iblagh.com/310187" title="کرونا وائر س کے باعث اٹلی سنسان ہو گیا">کرونا وائر س کے باعث اٹلی سنسان ہو گیا</a></li>
					<li><a href="http://iblagh.com/310109" title="نئی دہلی میں ہونے والے فسادات کی تصویری کہانی">نئی دہلی میں ہونے والے فسادات کی تصویری کہانی</a></li>
					<li><a href="http://iblagh.com/310032" title="نئی دہلی فسادات میں ہلاکتوں کی تعداد 34 ہوگئی">نئی دہلی فسادات میں ہلاکتوں کی تعداد 34 ہوگئی</a></li>
					<li><a href="http://iblagh.com/309955" title="پاکستان میں‌ کرونا وائرس کے 2 کیسز کی تصدیق">پاکستان میں‌ کرونا وائرس کے 2 کیسز کی تصدیق</a></li>
					<li><a href="http://iblagh.com/309951" title="پاکستان میں کورونا وائرس کا پہلا کیس سامنے آگیا">پاکستان میں کورونا وائرس کا پہلا کیس سامنے آگیا</a></li>
					<li><a href="http://iblagh.com/309938" title="انڈیا میں دلی کے اشوک نگر علاقے میں سفید اور سبز رنگ والی مسجد کے سامنے درجنوں افراد جمع ہوئے اور اس مسجد کا اگلا حصہ جلا دیا گیا۔ ویڈیو سوشل میڈیا پر آنے کے بعد پولیس کا کہنا تھا کہ ’اشوک نگر میں ایسا کوئی واقعہ نہیں ہوا۔‘">انڈیا میں دلی کے اشوک نگر علاقے میں سفید اور سبز رنگ والی مسجد کے سامنے درجنوں افراد جمع ہوئے اور اس مسجد کا اگلا حصہ جلا دیا گیا۔ ویڈیو سوشل میڈیا پر آنے کے بعد پولیس کا کہنا تھا کہ ’اشوک نگر میں ایسا کوئی واقعہ نہیں ہوا۔‘</a></li>
					<li><a href="http://iblagh.com/309732" title="دہلی میں احتجاجی مظاہرے 10افراد ہلاک؛ جو بھی احتجاج کریں گولی ماردی جائے؛ انڈین پولیس">دہلی میں احتجاجی مظاہرے 10افراد ہلاک؛ جو بھی احتجاج کریں گولی ماردی جائے؛ انڈین پولیس</a></li>
					<li><a href="http://iblagh.com/309693" title="حوزہ علمیہ قم میں 150 علماء انجینئر کے شعبہ میں سرگرم عمل ہیں یہ وہ علماء ہیں جو یونیورسٹیوں سے فارغ التحصیل ہوکر حوزہ علمیہ قم میں دینی تعلیم حاصل کرنے کے لئے داخل ہوئے۔">حوزہ علمیہ قم میں 150 علماء انجینئر کے شعبہ میں سرگرم عمل ہیں یہ وہ علماء ہیں جو یونیورسٹیوں سے فارغ التحصیل ہوکر حوزہ علمیہ قم میں دینی تعلیم حاصل کرنے کے لئے داخل ہوئے۔</a></li>
					<li><a href="http://iblagh.com/309366" title="بالاکوٹ فضائی حملہ: وہ سوال جن کے جواب پاکستان اور انڈیا ابھی تک نہیں دے سکے">بالاکوٹ فضائی حملہ: وہ سوال جن کے جواب پاکستان اور انڈیا ابھی تک نہیں دے سکے</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-310335 post type-post status-publish format-standard has-post-thumbnail  category-main_lead category-12 category-homepage" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">بھارت کی موذی حکومت، انجام کیا ہوگا</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 منٹ پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>7 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>تحریر: ثاقب اکبر</strong></p>
<p>مختلف نیوز ایجنسیوں کی رپورٹس کے مطابق گذشتہ اتوار(23 فروری 2020ء) سے لے کر جمعرات تک بھارت کے دارالحکومت نئی دہلی میں مسلمانوں کے خلاف ریاستی سرپرستی میں ہونے والے تشدد کے نتیجے میں شہید ہونے والے مسلمانوں کی تعداد 32 ہوچکی تھی، جبکہ زخمیوں کی تعداد اس دوران میں 200 بتائی جاتی ہے۔ دنیا بھر کے ادارے اور حکومتیں اسے ریاستی دہشت گردی قرار دے رہی ہیں، چنانچہ امریکا کے کمیشن برائے بین الاقوامی مذہبی آزادی نے بدھ (26 فروری) کو ایک بیان میں کہا کہ اسے نئی دہلی میں تشدد کے واقعات پر گہری تشویش ہے۔ کمیشن میں بعض عینی شاہدین کے بیانات کے حوالے سے کہا کہ پولیس نے مسلمانوں پر ہندو بلوائیوں کے حملوں کے دوران میں کوئی مداخلت نہیں کی۔ امریکا کے اس کمیشن کی کمشنر انوریما بھارگاوا نے ایک بیان میں کہا کہ دہلی میں یہ سفاکانہ اور کسی روک ٹوک کے بغیر تشدد جاری نہیں رہ سکتا۔ بھارتی حکومت کو تمام شہریوں کے تحفظ کے لیے فوری اقدامات کرنے چاہئیں، لیکن اس کے بجائے ایسی اطلاعات سامنے آرہی ہیں کہ دہلی پولیس نے مسلمانوں کے خلاف پرتشدد حملوں کو روکنے کے لیے کوئی مداخلت نہیں کی ہے اور حکومت شہریوں کے تحفظ میں اپنا فرض ادا کرنے میں ناکام رہی ہے۔</p>
<p>بھارتی اپوزیشن کا کہنا ہے کہ وفاقی حکومت نے پولیس کو کسی قسم کی کارروائی کی اجازت نہیں دی۔ بعض مبصرین نے اس حوالے سے یہ بھی کہا ہے کہ تمام ریاستوں کو قانونی طور پر پولیس پر اختیار حاصل ہوتا ہے، لیکن نئی دہلی کی پولیس کو غیر قانونی طور پر وفاقی حکومت کنٹرول کرتی ہے۔ نئی دہلی کے واقعات میں اسی لیے یہ پولیس تماشائی کا کردار ادا کرتی رہی ہے۔ دریں اثناء اسلامی تعاون تنظیم نے ایک ٹویٹ میں کہا ہے کہ او آئی سی بھارت میں مسلمانوں کے خلاف تشدد کے واقعات کی مذمت کرتی ہے۔ ان کے نتیجے میں بے گناہ لوگوں کی ہلاکتیں ہوئی ہیں یا وہ زخمی ہوئے ہیں۔ مساجد پر حملے کیے گئے ہیں، مسلمانوں کی املاک کو نذرآتش کیا گیا ہے۔ تنظیم تشدد کے ان ہلاکت آفریں واقعات میں مارے گئے افراد کے خاندانوں سے مخلصانہ تعزیت کا اظہار کرتی ہے۔ او آئی سی نے بھارتی حکام پر زور دیا ہے کہ وہ تشدد کے واقعات کے ذمے داروں کو انصاف کے کٹہرے میں لائیں۔ مسلمانوں کے تحفظ کو یقینی بنائیں اور بھارت میں اسلامی مقدسات کا تحفظ کریں۔</p>
<p>ایک بھارتی رپورٹ کے مطابق وزیراعظم نریندر مودی کے برسراقتدار آنے کے بعد ملک میں مسلمانوں پر مظالم میں 100فیصد اضافہ ہوا ہے۔ ہندوستان ٹائمز کی ایک رپورٹ میں بتایا گیا ہے کہ مسلمانوں کے خلاف پرتشدد واقعات میں سے بیشتر گائے کے نام پر دیکھنے میں آئے ہیں۔ تاہم موجودہ پرتشدد واقعات بھارت میں شہریت کے متنازع قانون کے بعد ہونے والے احتجاج میں شرکت کرنے والوں کے خلاف بلوائیوں کے حملوں کے نتیجے میں رونما ہوئے ہیں۔ وزیراعظم پاکستان عمران خان کی رائے کی مطابق 5 اگست 2019ء کو بھارتی حکومت کی طرف سے مقبوضہ کشمیر کے بارے میں منظور کیے گئے جارحانہ اور متنازع قانون کے نتیجے میں تشدد کی نئی لہر نے جنم لیا ہے اور اس کے پیچھے بی جے پی اور آر ایس ایس کے تشدد پر مبنی نسل پرستانہ نظریات ہیں، جو ہٹلر کے نازی ازم سے متاثر ہو کر اپنائے گئے ہیں۔ ان کا کہنا ہے کہ تشدد کا یہ جن جو بوتل سے باہر نکل چکا ہے، اس کے واپس جانے کا کوئی امکان نہیں، ایسے نظریات کے نتیجے میں ہمیشہ خون ہی بہا ہے۔ مودی کی قیادت میں بھارت میں برسراقتدار ٹولہ ملک کے پچاس کروڑ انسانوں کے خلاف نفرت کی آگ بھڑکا رہا ہے۔ اس وقت مسلمانوں کے خلاف حملے جاری ہیں، اس کے ساتھ ساتھ مسیحیوں پر بھی تشدد ہو رہا ہے۔ آئندہ یہی تشدد دلتوں اور سکھوں کے خلاف بھی کیا جائے گا۔</p>
<p>وزیراعظم عمران خان نے ان خیالات کا اظہار چند روز پہلے ایک تقریب سے خطاب کرتے ہوئے کیا۔ انہوں نے نئی دہلی میں تشدد کی حالیہ لہر پر اپنا ردعمل متعدد ٹویٹس میں بھی ظاہر کیا۔ انہوں نے 26 فروری 2020ء کو لکھا: آر ایس ایس کا نظریہ آج بھارت میں غلبہ اختیار کرچکا ہے، جب بھی نسل پرستانہ نظریہ غالب آتا ہے تو تباہی آتی ہے، ایک ارب سے زائد آبادی پرمشتمل جوہری قوت پرنازی متاثرہ آرایس ایس کا قبضہ ہے۔ سماجی رابطے کی ویب سائٹ ٹویٹر پر ٹویٹ کرتے ہوئے وزیراعظم عمران خان نے مزید لکھا کہ مقبوضہ جموں و کشمیر ابتدا تھی، اب بھارت کے 20 کروڑ مسلمانوں کو نشانہ بنایا جا رہا ہے، بھارت میں مسلمانوں پر زمین تنگ کر دی گئی ہے، عالمی برادری بھارت کی صورتحال پر لازمی ایکشن لے، اقوام متحدہ کی تقریر میں بھارتی مسلمانوں پر بدترین تشدد کی پیشگوئی کی تھی۔ وزیراعظم عمران خان نے کہا کہ خدشات کے عین مطابق بھارت میں مسلمانوں پر ظلم کیا جا رہا ہے، بھارت میں 2 سو ملین مسلمان ہیں، ان پر ظلم کیا جا رہا ہے جبکہ پاکستان میں اقلیتیں برابر کی شہری ہیں اور انکے حقوق بھی محفوظ ہیں۔</p>
<p>بی بی سی نے ایک رپورٹ میں بتایا ہے کہ ان کے نمائندے فیصل محمد علی کو شمالی دہلی میں تشدد سے متاثرہ علاقے میں تشدد کا نشانہ بنایا گیا اور ان کا موبائل فون بھی چھیننے کی کوشش کی گئی، جس میں پرتشدد واقعات کی ریکارڈنگ موجود تھی۔ فیصل محمد علی کے مطابق ہجوم میں شامل افراد نے ان پر پتھراؤ بھی کیا اور اسی دوران انہوں نے ایک شخص کو ہاتھ پر کپڑا باندھے گلی سے نکلتے دیکھا، جس کے بارے میں عینی شاہدین کا کہنا تھا کہ اس شخص کے ہاتھ میں گولی لگی تھی اور کسی نے سڑک کے دوسری طرف چھت سے اسے گولی مار دی تھی۔ بی بی سی کے نامہ نگار نے منگل 25 فروری کو اپنی رپورٹ میں آنکھوں دیکھا حال بیان کرتے ہوئے یہ بھی کہا کہ اس وقت شمال مشرقی دہلی کو دیکھیں تو جیسے شہر بارود کے ڈھیر پر بیٹھا ہے۔ بی بی سی کی ٹیم کے مطابق اس علاقے کے لوگوں نے ایک پوری مارکیٹ کو آگ لگا دی تھی۔ ایک مقامی شخص نے بی بی سی کو بتایا کہ ان دکانوں میں زیادہ تر مسلم برادری کی ہیں۔ نامہ نگار کے مطابق جلتے ہوئے بازار سے اٹھتی ٹائروں کی بو اور دھوئیں کو دور سے دیکھا جاسکتا تھا، لیکن انہیں اس پورے واقعے کو کیمرے پر ریکارڈ کرنے کے میں بہت سی مشکلات کا سامنا کرنا پڑا۔</p>
<p>یاد رہے کہ اس وقت برسراقتدار بی جے پی ہی گجرات کے ہولناک واقعات کا سبب رہی ہے، جب گجرات کے وزیراعلیٰ نریندر مودی تھے اور جنھیں گجرات کا قصاب کہا جاتا ہے۔ وہی امریکا جو آج مودی کے ساتھ محبت اور دوستی کا اظہار کرتے نہیں تھکتا، اس نے نریندر مودی پر امریکا میں داخلے پر پابندی عائد کر رکھی تھی۔ بہت سے بھارتی تجزیہ کاروں، سماجی و سیاسی راہنمائوں بلکہ بعض حکومت اہلکاروں کی رائے کے مطابق مسلمانوں کے خلاف ہونے والے تشدد کے پیچھے بی جے پی اور آر ایس ایس ہی کا ہاتھ ہے۔ ان واقعات کی بہت سی تفصیلات ہیں، جنھیں ایک نشست میں بیان نہیں کیا جاسکتا، البتہ اختصار سے بیان کی گئی موجودہ صورتحال سے اندازہ کیا جاسکتا ہے کہ بھارت کا مستقبل کس قدر تنگ و تاریک ہے۔ خون کی ندیوں سے گزرتا ہوا یہ ملک بالآخر ٹکڑے ٹکڑے ہو جائے گا۔</p>
<p>بنگلہ دیش جسے پاکستان سے جدا کرنے میں بھارت ہی کا بنیاد کردار ہے اور جس پر نریندر مودی نے ڈھاکہ میں کھڑے ہو کر فخر کا اظہار کیا تھا، اس کے عوام بھارتی حکومت کے خلاف احتجاج کر رہے ہیں۔ 5 اگست کے اقدام کے بعد کشمیریوں کی حمایت میں سب سے بڑا مظاہرہ بنگلہ دیش ہی میں کیا گیا ہے۔ سکھوں کے اندر بھی تشویش کی لہر موجود ہے۔ سات ماہ ہونے کو آئے ہیں، بھارتی حکومت نے مقبوضہ کشمیر کو دنیا کی سب سے بڑی جیل میں تبدیل کر رکھا ہے۔ اس کا مطلب یہ ہے کہ ابھی تک اسے خطرہ ہے کہ اگر مقبوضہ کشمیر سے پابندیاں اٹھائی گئیں تو وہاں کے عوام آزادی کے لیے باہر نکل آئیں گے۔ جن ریاستوں میں مسیحیوں کی اکثریت ہے، وہاں بھی بے چینی پائی جاتی ہے۔ کئی ایک دیگر ریاستوں میں علیحدگی کی تحریکیں چل رہی ہیں۔ ہندوتوا کا متشددانہ نظریہ اور اس کی بنیاد پر مذہبی انتہاء پسندی کو فروغ دے کر بی جے پی نے سیاست کی جو دکان چمکائی ہے، اس کی چمک دمک ملک کے مختلف حصوں سے اٹھنے والے شعلوں اور دھوئیں کے نتیجے میں یقیناً ختم ہو جائے گی۔</p>
<p>بشکریہ اسلام ٹائمز</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://iblagh.com/310335" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A8%DA%BE%D8%A7%D8%B1%D8%AA+%DA%A9%DB%8C+%D9%85%D9%88%D8%B0%DB%8C+%D8%AD%DA%A9%D9%88%D9%85%D8%AA%D8%8C+%D8%A7%D9%86%D8%AC%D8%A7%D9%85+%DA%A9%DB%8C%D8%A7+%DB%81%D9%88%DA%AF%D8%A7&url=http://iblagh.com/310335" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://iblagh.com/310335&amp;name=%D8%A8%DA%BE%D8%A7%D8%B1%D8%AA+%DA%A9%DB%8C+%D9%85%D9%88%D8%B0%DB%8C+%D8%AD%DA%A9%D9%88%D9%85%D8%AA%D8%8C+%D8%A7%D9%86%D8%AC%D8%A7%D9%85+%DA%A9%DB%8C%D8%A7+%DB%81%D9%88%DA%AF%D8%A7" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://iblagh.com/310335&title=%D8%A8%DA%BE%D8%A7%D8%B1%D8%AA+%DA%A9%DB%8C+%D9%85%D9%88%D8%B0%DB%8C+%D8%AD%DA%A9%D9%88%D9%85%D8%AA%D8%8C+%D8%A7%D9%86%D8%AC%D8%A7%D9%85+%DA%A9%DB%8C%D8%A7+%DB%81%D9%88%DA%AF%D8%A7" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://iblagh.com/310335&title=%D8%A8%DA%BE%D8%A7%D8%B1%D8%AA+%DA%A9%DB%8C+%D9%85%D9%88%D8%B0%DB%8C+%D8%AD%DA%A9%D9%88%D9%85%D8%AA%D8%8C+%D8%A7%D9%86%D8%AC%D8%A7%D9%85+%DA%A9%DB%8C%D8%A7+%DB%81%D9%88%DA%AF%D8%A7" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://iblagh.com/310335&amp;description=%D8%A8%DA%BE%D8%A7%D8%B1%D8%AA+%DA%A9%DB%8C+%D9%85%D9%88%D8%B0%DB%8C+%D8%AD%DA%A9%D9%88%D9%85%D8%AA%D8%8C+%D8%A7%D9%86%D8%AC%D8%A7%D9%85+%DA%A9%DB%8C%D8%A7+%DB%81%D9%88%DA%AF%D8%A7&amp;media=http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-4.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://iblagh.com/310362" rel="bookmark">خطرات اور مواقع</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 سیکنڈز پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://iblagh.com/310359">
						<img width="300" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-9-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://iblagh.com/310359" rel="bookmark">پی ٹی وی کے معاملات توجہ چاہتے ہیں</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://iblagh.com/310356">
						<img width="300" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-8-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://iblagh.com/310356" rel="bookmark">ہندوستانی مسلمانوں کے نام!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://iblagh.com/310344">
						<img width="300" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-7-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://iblagh.com/310344" rel="bookmark">کورونا وائرس یا پاکستان کا جعفری وائرس؟</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://iblagh.com/310341">
						<img width="300" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-6-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://iblagh.com/310341" rel="bookmark">اسرائیلی لابی برنی سینڈرز کی مخالف کیوں؟</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://iblagh.com/310338">
						<img width="300" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-5-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://iblagh.com/310338" rel="bookmark">پاکستان ریاست مدینہ کی راہ پر گامزن</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 منٹ پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://iblagh.com/310331">
					<img width="310" height="165" src="http://iblagh.com/wp-content/uploads/2020/02/adlab-750x430-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://iblagh.com/310331" rel="bookmark">روس نے شام میں جنگ بندی کی پیشکش مسترد کردی</a></h2>
			<p>شامی حلیف روس نے خانہ جنگی کا شکار صوبہ ادلب میں جنگ بندی کی تجویز مسترد &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://iblagh.com/310362">خطرات اور مواقع</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 سیکنڈز پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310359" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310359">پی ٹی وی کے معاملات توجہ چاہتے ہیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310356" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310356">ہندوستانی مسلمانوں کے نام!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310344" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310344">کورونا وائرس یا پاکستان کا جعفری وائرس؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310341" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310341">اسرائیلی لابی برنی سینڈرز کی مخالف کیوں؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310338" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310338">پاکستان ریاست مدینہ کی راہ پر گامزن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310335" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310335">بھارت کی موذی حکومت، انجام کیا ہوگا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310198" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/4bv6e991c00ba61ll3y_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310198">کورونا، دنیا کے لیے ایک سپر چیلنج !!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310083" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/1398081913133062818857774-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310083">اسلامی جمہوریہ ایران کی دفاعی طاقت پر ایک نظر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 دن پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/309869" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/309869">ٹرمپ کا دورہ بھارت اور جلتا دلّی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/309867" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/309867">کرپشن حقیقت، احتساب فسانہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/309864" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/309864">برآمدات میں کمی کیوں؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310289" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/156999462-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310289">ایرانی حکام یہ اطلاع دیتے ہیں کہ وہ کرونا وائرس کا شکار ہوگئے ہیں؛ ایران سچ بولنے والا ملک ہے؛کروشین سفارتخانے کا بیان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310283" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/156835140-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310283">کرونا وائرس کی روک تھام؛ چین کی پہلی امدادی کھیپ ایران پہنچ گئی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310228" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/coro-fm-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310228">یو اے ای: محکمہ صحت نے مزید 6 افراد میں کرونا وائرس کی تصدیق کردی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						<h3><a href="http://iblagh.com/310362">خطرات اور مواقع</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 سیکنڈز پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310359" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310359">پی ٹی وی کے معاملات توجہ چاہتے ہیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310356" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310356">ہندوستانی مسلمانوں کے نام!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310344" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310344">کورونا وائرس یا پاکستان کا جعفری وائرس؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310341" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310341">اسرائیلی لابی برنی سینڈرز کی مخالف کیوں؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310338" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310338">پاکستان ریاست مدینہ کی راہ پر گامزن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310335" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/FHGFJH-3-300x180-7-35-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310335">بھارت کی موذی حکومت، انجام کیا ہوگا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 منٹ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310331" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/adlab-750x430-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310331">روس نے شام میں جنگ بندی کی پیشکش مسترد کردی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 گھنٹہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310328" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/111068720_gettyimages-1161214340-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310328">امل کلونی عالمی عدالت انصاف میں روہنگیا مسلمانوں کی نمائندگی کریں گی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 گھنٹہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310325" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/111068658__111064521_060270747-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310325">روسی صدر ولادیمیر پوتن نے سکیورٹی کے لیے اپنا ہمشکل استعمال کرنے کی افواہوں کی تردید کر دی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 گھنٹہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310322" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/111069199_06692925-45f3-4cdc-a279-895e85cf19b5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310322">کیا پاکستان نے سعودی دباؤ پر ابھینندن کو چھوڑا تھا؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 گھنٹہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310316" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/5e57647ec6008-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310316">امریکہ: مل واکی شہر میں مسلح حملہ،5 افراد ہلاک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/64728" title="تلور کے شکار کی اندرونی کہانی" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2016/12/85475063e9b1035a9697a50a6566e8a1-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/64728">تلور کے شکار کی اندرونی کہانی</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>93,273 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/108530" title="اپنے گھر کی خبر لیں" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/04/اپنے-گھر-کی-خبر-لیں-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/108530">اپنے گھر کی خبر لیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 27, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,576 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/95979" title="پاکستان کے دس امیر ترین افراد (اہم معلومات)" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/02/69-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/95979">پاکستان کے دس امیر ترین افراد (اہم معلومات)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 27, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,921 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/85692" title="داعش میں شامل دو پاکستانی شخصیات گرفتار" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/01/1484373456dailyausaf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/85692">داعش میں شامل دو پاکستانی شخصیات گرفتار</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 15, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,859 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/121617" title="محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/06/Sheik-Mohammed-Bin-Zayed-Al-Nahyan-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/121617">محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 23, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,675 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/174497" title="شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2018/01/425623_50340483-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/174497">شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 30, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,636 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/169243" title="بن سلمان سے جان چھڑانا اتنا آسان نہیں" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2018/01/33-8-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/169243">بن سلمان سے جان چھڑانا اتنا آسان نہیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 11, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,588 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/92616" title="وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/02/414434-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/92616">وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 13, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,582 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/168229" title="لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2018/01/maxresdefault-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/168229">لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 7, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,500 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/120002" title="شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/06/pakistan0614_coverimage-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/120002">شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 16, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,492 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/115190" title="عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/05/12-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/115190">عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مئی 26, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,482 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/131674" title="عادل الجبیر نے بالآخر گھٹنے ٹیک دیے" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2017/08/rtx1js3y-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://iblagh.com/131674">عادل الجبیر نے بالآخر گھٹنے ٹیک دیے</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اگست 9, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,460 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/129347#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/126526#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/111465#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/111465#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/91209#comment-4789">
		ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/88832#comment-4774">
		ظفر اقبال: اس آرٹیکل نے ہمیں رولادیا۔ حالات کب سدھریں گے، کب لوگوں کو سمجھ آئے گی کہ قتل... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/85525#comment-4740">
		Irshad Ali: ہمارے ملک کے لیڈر خواہ آلا عہدوں پر فائز لوگ فقط اپنے لیے زیادہ سوچتے ہیں اور مل... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/48650#comment-2472">
		Samreen Ahmed: behtareen article likha hy... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/45325#comment-2016">
		Irshad Ali: Now how do you see turkey role between Russia and America in Syria... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/41361#comment-1583">
		Samreen Ahmed: Zabardast Article hy... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbcbc9741701cf3efc4fbccf66e49857?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/30766#comment-1582">
		samreen: Behtreen article jis me Al Saud ka chehra wazeh hogya... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f4ae00109c37094a9b04affb96ccc07e?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4ae00109c37094a9b04affb96ccc07e?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://iblagh.com/26852#comment-672">
		savingplaza: Oh my goodness! Amazing article dude! Many thanks, However I am having issues wi... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://iblagh.com/tag/%d8%b3%d8%b9%d9%88%d8%af%db%8c-%d8%b9%d8%b1%d8%a8" class="tag-cloud-link tag-link-33 tag-link-position-1" style="font-size: 8pt;">سعودی عرب</a>
<a href="http://iblagh.com/tag/%da%a9%d9%88%d8%a6%d9%b9%db%81-%d8%ad%d9%85%d9%84%db%81" class="tag-cloud-link tag-link-60 tag-link-position-2" style="font-size: 8pt;">کوئٹہ حملہ</a>
<a href="http://iblagh.com/tag/%d8%af%d8%a7%d8%b9%d8%b4" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 8pt;">داعش</a>
<a href="http://iblagh.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-30 tag-link-position-4" style="font-size: 8pt;">ایران</a>
<a href="http://iblagh.com/tag/%d8%b4%d8%a7%d9%85" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 8pt;">شام</a>
<a href="http://iblagh.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-29 tag-link-position-6" style="font-size: 8pt;">افغانستان</a>
<a href="http://iblagh.com/tag/%d8%aa%db%8c%d9%84" class="tag-cloud-link tag-link-48 tag-link-position-7" style="font-size: 8pt;">تیل</a>
<a href="http://iblagh.com/tag/%d8%a7%d9%84%d9%86%d8%b5%d8%b1%db%81-%d9%81%d8%b1%d9%86%d9%b9" class="tag-cloud-link tag-link-49 tag-link-position-8" style="font-size: 8pt;">النصرہ فرنٹ</a>
<a href="http://iblagh.com/tag/%d8%b1%d8%a7" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 8pt;">را</a>
<a href="http://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 8pt;">پاکستان</a>
<a href="http://iblagh.com/tag/%d8%a8%d9%84%d9%88%da%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-62 tag-link-position-11" style="font-size: 8pt;">بلوچستان</a>
<a href="http://iblagh.com/tag/%d8%af%db%81%d8%b4%d8%aa-%da%af%d8%b1%d8%af" class="tag-cloud-link tag-link-63 tag-link-position-12" style="font-size: 8pt;">دہشت گرد</a>
<a href="http://iblagh.com/tag/usa" class="tag-cloud-link tag-link-160 tag-link-position-13" style="font-size: 8pt;">USA</a>
<a href="http://iblagh.com/tag/protest" class="tag-cloud-link tag-link-162 tag-link-position-14" style="font-size: 8pt;">Protest</a>
<a href="http://iblagh.com/tag/uno" class="tag-cloud-link tag-link-163 tag-link-position-15" style="font-size: 8pt;">UNO</a>
<a href="http://iblagh.com/tag/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa" class="tag-cloud-link tag-link-166 tag-link-position-16" style="font-size: 8pt;">تجزیات</a>
<a href="http://iblagh.com/tag/maryam-nawaz" class="tag-cloud-link tag-link-167 tag-link-position-17" style="font-size: 8pt;">Maryam Nawaz</a>
<a href="http://iblagh.com/tag/pml-n" class="tag-cloud-link tag-link-168 tag-link-position-18" style="font-size: 8pt;">PML N</a>
<a href="http://iblagh.com/tag/pakistan" class="tag-cloud-link tag-link-169 tag-link-position-19" style="font-size: 8pt;">Pakistan</a>
<a href="http://iblagh.com/tag/media" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8pt;">MEDIA</a>
<a href="http://iblagh.com/tag/nawaz-sharif" class="tag-cloud-link tag-link-171 tag-link-position-21" style="font-size: 8pt;">NAWAZ Sharif.</a>
<a href="http://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c-%d8%b5%d8%af%d8%b1" class="tag-cloud-link tag-link-172 tag-link-position-22" style="font-size: 8pt;">امریکی صدر</a>
<a href="http://iblagh.com/tag/%d8%ba%db%8c%d8%b1%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c" class="tag-cloud-link tag-link-173 tag-link-position-23" style="font-size: 8pt;">غیرقانونی</a>
<a href="http://iblagh.com/tag/israel" class="tag-cloud-link tag-link-161 tag-link-position-24" style="font-size: 8pt;">Israel</a>
<a href="http://iblagh.com/tag/%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-174 tag-link-position-25" style="font-size: 8pt;">ٹرمپ</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://iblagh.com/310313" rel="bookmark"><img width="110" height="75" src="http://iblagh.com/wp-content/uploads/2020/02/4bv6c6235d82ee1lwq1_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://iblagh.com/310313">دنیا کا سب سے خطرناک وائرس ۔ کارٹون</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="http://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="http://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="http://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2020 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://iblagh.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://iblagh.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>