<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iblagh.com/xmlrpc.php" />
<title>یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://iblagh.com/339050" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں" />
<meta property="og:description" content="سعودی عرب دنیا کا سب سے بڑا تیل پیدا کرنے والا ملک ہونے کے باوجود نوجوان، جذباتی اور اونچی اڑان اڑنے کے شوقین ناتجربہ کار سعودی ولی عہد محمد بن سلمان نے یمن پر جنگ مسلط کرلی، علاقے میں متعدد دہشت گرد ٹولوں کی مالی امداد کا بیڑا اٹھایا، تیل کی قیمتوں پر روس اور &hellip;" />
<meta property="og:url" content="https://iblagh.com/339050" />
<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" />
<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/" />
<meta property="article:tag" content="2030" />
<meta property="article:tag" content="اسرائیل" />
<meta property="article:tag" content="امریکہ" />
<meta property="article:tag" content="تجارتی خسارہ" />
<meta property="article:tag" content="سعودی عرب" />
<meta property="article:tag" content="محمد بن سلمان" />
<meta property="article:tag" content="یمن" />
<meta property="article:tag" content="یہودی" />
<meta property="article:section" content="breaking_news" />
<meta property="article:published_time" content="2020-12-20T11:26:21+05:00" />
<meta property="fb:app_id" content="597233490473401" />
<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2020/12/588-1.jpg" />
<meta property="og:image:secure_url" content="https://iblagh.com/wp-content/uploads/2020/12/588-1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="سعودی عرب دنیا کا سب سے بڑا تیل پیدا کرنے والا ملک ہونے کے باوجود نوجوان، جذباتی اور اونچی اڑان اڑنے کے شوقین ناتجربہ کار سعودی ولی عہد محمد بن سلمان نے یمن پر جنگ مسلط کرلی، علاقے میں متعدد دہشت گرد ٹولوں کی مالی امداد کا بیڑا اٹھایا، تیل کی قیمتوں پر روس اور &hellip;" />
<meta name="twitter:title" content="یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں" />
<meta name="twitter:site" content="@iblaghnews1" />
<meta name="twitter:image" content="https://iblagh.com/wp-content/uploads/2020/12/588-1.jpg" />
<meta name="twitter:creator" content="@iblaghnews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://iblagh.com/#website","url":"https://iblagh.com/","name":"Iblagh News | \u062d\u0642\u0627\u0626\u0642 \u062a\u06a9 \u0631\u0633\u0627\u0626\u06cc \u0627\u0648\u0631 \u0627\u0646 \u06a9\u0627 \u0627\u0628\u0644\u0627\u063a","potentialAction":{"@type":"SearchAction","target":"https://iblagh.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://iblagh.com/339050#primaryimage","url":"https://iblagh.com/wp-content/uploads/2020/12/588-1.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://iblagh.com/339050#webpage","url":"https://iblagh.com/339050","inLanguage":"ur","name":"\u06cc\u06c1\u0648\u062f\u06cc\u0648\u06ba \u0633\u06d2 \u0648\u0641\u0627\u062f\u0627\u0631\u06cc \u06a9\u06d2 \u062b\u0645\u0631\u0627\u062a ! \u0634\u062f\u06cc\u062f \u062e\u0633\u0627\u0631\u06d2 \u06a9\u0627 \u067e\u06be\u0646\u062f\u0627 \u0628\u0646 \u0633\u0644\u0645\u0627\u0646 \u06a9\u06d2 \u06af\u0644\u06d2 \u0645\u06cc\u06ba","isPartOf":{"@id":"https://iblagh.com/#website"},"primaryImageOfPage":{"@id":"https://iblagh.com/339050#primaryimage"},"datePublished":"2020-12-20T11:26:21+05:00","dateModified":"2020-12-20T11:26:21+05:00","author":{"@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8"}},{"@type":["Person"],"@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8","name":"Ali Naqi Ammar","image":{"@type":"ImageObject","@id":"https://iblagh.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b864681b3498ce6a299ff3f74990ce23?s=96&d=mm&r=g","caption":"Ali Naqi Ammar"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں تبصروں کی فیڈ" href="https://iblagh.com/339050/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='lateef-css' href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/339050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://iblagh.com/?p=339050' />
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F339050" />
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F339050&#038;format=xml" />
<link rel="shortcut icon" href="https://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81622701-1', 'auto');
  ga('send', 'pageview');

</script>
<style type="text/css" media="screen">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</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-339050 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://iblagh.com/">
<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a> </div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">اتوار , 20 دسمبر 2020</span>
<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="https://iblagh.com/en/">English</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://iblagh.com/">
<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a> </div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:-2px;">
<h2> <a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
<img src="https://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" /><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
<li id="menu-item-127726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127726"><a href="https://iblagh.com/category/mashriq-e-wusta/%db%8c%d9%85%d9%86">یمن</a></li>
<li id="menu-item-127725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127725"><a href="https://iblagh.com/category/mashriq-e-wusta/%d9%82%d8%b7%d8%b1">قطر</a></li>
<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
<li id="menu-item-127715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127715"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b1%d9%88%d8%b3">روس</a></li>
<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
<li id="menu-item-127720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127720"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b4%d9%85%d8%a7%d9%84%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7">شمالی کوریا</a></li>
<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</header>
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
<ul>
<li><a href="https://iblagh.com/339069" title="شرپسند صیہونی آبادکاروں کا فلسطینی مزدوروں پر حملہ ، متعدد فلسطینی زخمی">شرپسند صیہونی آبادکاروں کا فلسطینی مزدوروں پر حملہ ، متعدد فلسطینی زخمی</a></li>
<li><a href="https://iblagh.com/339065" title="فالس فلیگ آپریشن ہوا تو ہمارا جواب بھرپور ہو گا ، وزیر اعظم عمران خان">فالس فلیگ آپریشن ہوا تو ہمارا جواب بھرپور ہو گا ، وزیر اعظم عمران خان</a></li>
<li><a href="https://iblagh.com/339062" title="ترکی میں کورونا مریضوں کے اسپتال میں آگ بھڑک اٹھی ، 9 افراد ہلاک">ترکی میں کورونا مریضوں کے اسپتال میں آگ بھڑک اٹھی ، 9 افراد ہلاک</a></li>
<li><a href="https://iblagh.com/339059" title="تحریک حماس مسلم امہ کی سربلندی کے لیے کوشاں ہے، جماعت اسلامی لبنان">تحریک حماس مسلم امہ کی سربلندی کے لیے کوشاں ہے، جماعت اسلامی لبنان</a></li>
<li><a href="https://iblagh.com/339056" title="کورونا وائرس کی ویکسین سے خواتین میں داڑھی نکلنے کا خدشہ">کورونا وائرس کی ویکسین سے خواتین میں داڑھی نکلنے کا خدشہ</a></li>
<li><a href="https://iblagh.com/339053" title="نرس مریض کے لئے فرشتہ رحمت ہے ، رہبر انقلاب اسلامی">نرس مریض کے لئے فرشتہ رحمت ہے ، رہبر انقلاب اسلامی</a></li>
<li><a href="https://iblagh.com/339050" title="یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</a></li>
<li><a href="https://iblagh.com/339047" title="دنیا کی ایک چوتھائی آبادی تک ویکسین 2022 تک ہی پہنچ پائے گی، تحقیق">دنیا کی ایک چوتھائی آبادی تک ویکسین 2022 تک ہی پہنچ پائے گی، تحقیق</a></li>
<li><a href="https://iblagh.com/339032" title="&quot;ریمدان &#8211; گبد&#8221; سرحد کا افتتاح + تصاویر">&quot;ریمدان &#8211; گبد&#8221; سرحد کا افتتاح + تصاویر</a></li>
<li><a href="https://iblagh.com/339029" title="ریمدان سرحد کے بعد پیشین سرحدی بازار کا افتتاح فروری میں ہو گا ، وزیر برائے دفاعی پیداوار">ریمدان سرحد کے بعد پیشین سرحدی بازار کا افتتاح فروری میں ہو گا ، وزیر برائے دفاعی پیداوار</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
</div> 
<div id="main-content" class="container sidebar-left">
<div class="content">
<article class="post-listing post-339050 post type-post status-publish format-standard has-post-thumbnail  category-breaking_news category-main_lead category-12 category-homepage tag-1032 tag-40 tag-42 tag-1033 tag-33 tag-189 tag-34 tag-463" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span>
<span class="post-views"><i class="fa fa-eye"></i>34 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p>سعودی عرب دنیا کا سب سے بڑا تیل پیدا کرنے والا ملک ہونے کے باوجود نوجوان، جذباتی اور اونچی اڑان اڑنے کے شوقین ناتجربہ کار سعودی ولی عہد محمد بن سلمان نے یمن پر جنگ مسلط کرلی، علاقے میں متعدد دہشت گرد ٹولوں کی مالی امداد کا بیڑا اٹھایا، تیل کی قیمتوں پر روس اور ایران کے ساتھ الجھ پڑا، لہذا آج یہ ملک شدید مالی بحران سے دوچار ہے۔</p>
<p>توقع کی جاتی ہے کہ اس سال سعودیہ کا بجٹ خسارہ 79 ارب ڈالر تک پہنچے گا جبکہ سنہ 2020 کے آغاز پر کہا جاتا تھا کہ یہ خسارہ 50 ارب ڈالر تک ہوگا۔ سعودیہ کے بادشاہ سلمان نے بہرحال 2021 کے بجٹ کی تائید کی ہے جبکہ اگلے سال کے لئے بھی &#8211; تیل کی آمدنی تک رسائی نہ ہونے کے سبب &#8211; اگلے سال کے بجٹ کو بھی 37 ارب اور ساٹھ کروڑ ڈالر کے خسارے کا سامنا ہوگا۔</p>
<p>اعداد و شمار کے مطابق سعودیہ کے زرمبادلہ کے ذخائر ختم ہونے کو ہیں اور پیشن گوئی یہ ہے کہ اگلے سال یہ ذخائر 76.6 ارب ڈالر تک کم ہوجائیں گے جبکہ 2020 میں یہ ذخائر 92 ارب ڈالر تک پہنچ سکے تھے۔ ادھر بن سلمان کا آرزمندانہ ویژن 2030 کا سنیاریو بھی فلاپ ہوتا نظر آرہا ہے لیکن بن سلمان ان حقائق نیز عالمی سطح پر ریاض کی بڑھتی ہوئی تنہائی، انسانی حقوق کے شعبے میں خودسرانہ اقدامات اور متکبرانہ رویوں نیز سیاہ کرتوتوں &#8211; بشمول خاشقجی کے آری کے ذریعے ٹکڑے کروانا اور اس کا بدن قونصل جنرل کے گھر میں بنی ہوئی انسان سوزی کی بھٹی میں جلانا، یمن پر حملہ وغیرہ &#8211; کو نظرانداز کرکے خیالی اعداد و شمار کی آڑ میں پناہ لینے کے لئے کوشاں ہے۔</p>
<p>بن سلمان بیرونی سرمایہ اور بیرونی سرمایہ کاروں کو ملک میں لانے کے سلسلے میں ناکام ہوچکے کیونکہ بیرونی سرمایہ کار، سعودیہ کی رو بہ زوال معیشت میں سرمایہ کاری کو بہت بڑا خطرہ سمجھتے ہیں۔ تیل کی سعودی کمپنی آرامکو کو اسٹاک ایکسچنچ میں فروخت کرنے کے ناکام تجربے نے ثابت کیا کہ بیرونی سرمایہ کاروں کے اندیشے درست ہیں۔ بن سلمان کا دعوی ہے کہ سعودیہ کی آمدنی نئے سال میں 10 فیصد تک بڑھے گی لیکن 79 ارب ڈالر کو 37.6 ارب ڈالر تک پہنچانا ایسا سپنا ہے جو شاید کبھی بھی شرمندہ تعبیر نہ ہو۔</p>
<p>بن سلمان نے جی 20 کی کانفرنس سے بھی سرمایہ کار تلاش کرنے کی امید لگائی تھی لیکن کانفرنس کے اکثر مدعوین نے کئی ماہ قبل ہی اس کانفرنس سے بائیکاٹ کرلیا تھا اور پھر یہ کانفرنس ہوئی بھی سائبر اسپیس پر ہوئی جس میں بہت کم لوگوں نے شرکت کی اور سعودیہ کو اس کا کوئی فائدہ نہ ملا۔ ادھر اوپک کے رکن ممالک نے تیل کی قیمتوں پر اتفاق کرلیا ہے اور تیل کی قیمتیں گرگئی ہیں چنانچہ بہت مشکل ہے کہ سعودیہ اپنے بجٹ خسارے کی تلافی کرسکے۔ اور ہاں! سعودیوں نے اپنی معیشت کی ترقی کو 3.7- فیصد قرار دیا ہے جبکہ آئی ایم ایف کے مطابق 5.4- فیصد قرار دیا ہے۔</p>
<p>سعودی بادشاہ نے اعلان کیا ہے کہ سعودی عرب کے اخراجات کو 2021 کے بجٹ میں کم کردیا گیا ہے حالانکہ سعودی عرب کا فوجی بجٹ اگلے سال کے بجٹ میں بھی دوسرے تمام شعبوں سے کہیں بڑا یعنی بجٹ کا 18فیصد ہے؛ یا یوں کہئے کہ سعودی عرب کے مجموعی بجٹ 264 ارب ڈالر میں فوجی بجٹ 46.7 ارب ڈالر ہے۔ ادھر امریکہ اس ملک کو دودھ دینے والی گائے سمجھتا ہے اور اس کو اگلے سال بھی امریکہ اور بعض یورپی ممالک کے لئے دودھ دینے والی گائے کا کردار ادا کرنا پڑے گا؛ امریکہ کا شیردار گائے جو سرزمین حرمین کے عوام کے لئے بانجھ اور بےثمر ہے۔ بن سلمان نے اگلے سال کے بجٹ میں اِضافی قدری محاصِل (value-added tax) میں 15 فیصد یعنی تین گنا اضافہ کیا ہے۔</p>
<p>ادھر اخبار رای الیوم کے مطابق، سعودی عرب دنیا کا سب سے بڑا تیل پیدا کرنے والا ملک ہونے کے باوجود نوجوان، جذباتی اور اونچی اڑان اڑنے کے شوقین ناتجربہ کار سعودی ولی عہد محمد بن سلمان نے یمن پر جنگ مسلط کرلی، علاقے میں متعدد دہشت گرد ٹولوں کی مالی امداد کا بیڑا اٹھایا، تیل کی قیمتوں پر روس اور ایران کے ساتھ الجھ پڑا، لہذا آج یہ ملک شدید مالی بحران سے دوچار ہے اور عالمی بینک سے قرض مانگ رہا ہے پاکستان سے اپنا قرضہ قبل از وقت مانگ رہا ہے؛ 2015 میں آٹھ ارب ڈالر امریکہ سے، 2016 میں 30 ارب ڈالر آئی ایم ایف سے، 2018 میں 11 ارب ڈالر دنیا کے کئی بینکوں سے اور 2019 میں 31 ارب ڈالر دوسرے عالمی بینکوں سے بطور قرض وصول کیے ہیں۔</p>
<p>یاد رہے کہ 2015 میں سلمان بن عبدالعزیز کے تخت بادشاہی پر مسلط ہونے سے لے کر اس کی حکومت ملک کے زر مبادلہ کے ذخائر میں سے بھی 233 ارب ڈالر کھا چکی ہے اور کوئی پتہ نہیں کہ خطیر رقم کہاں خرچ ہوئی ہے گوکہ یمنی ماہرین کی تحقیقات کے مطابق یہ رقم 233 ارب نہیں بلکہ 300 ارب ڈالر ہے اور یہ رقم یمن پر مسلط کردہ چھ سالہ سعودی جنگ پر خرچ ہوئی ہے۔ بہرصورت سعودیہ کی زوال یافتہ معیشت کو سنبھالا دینا کچھ زیادہ آسان نہیں ہے اور جن لوگوں نے اس معیشت کو تباہ کیا ہے ان سے اس کے احیاء کی توقع رکھنا عقل کا تقاضا نہیں ہے۔</p>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://iblagh.com/339050" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=%DB%8C%DB%81%D9%88%D8%AF%DB%8C%D9%88%DA%BA+%D8%B3%DB%92+%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C+%DA%A9%DB%92+%D8%AB%D9%85%D8%B1%D8%A7%D8%AA+%21+%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AE%D8%B3%D8%A7%D8%B1%DB%92+%DA%A9%D8%A7+%D9%BE%DA%BE%D9%86%D8%AF%D8%A7+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%DA%A9%DB%92+%DA%AF%D9%84%DB%92+%D9%85%DB%8C%DA%BA&url=https://iblagh.com/339050" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/339050&amp;name=%DB%8C%DB%81%D9%88%D8%AF%DB%8C%D9%88%DA%BA+%D8%B3%DB%92+%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C+%DA%A9%DB%92+%D8%AB%D9%85%D8%B1%D8%A7%D8%AA+%21+%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AE%D8%B3%D8%A7%D8%B1%DB%92+%DA%A9%D8%A7+%D9%BE%DA%BE%D9%86%D8%AF%D8%A7+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%DA%A9%DB%92+%DA%AF%D9%84%DB%92+%D9%85%DB%8C%DA%BA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/339050&title=%DB%8C%DB%81%D9%88%D8%AF%DB%8C%D9%88%DA%BA+%D8%B3%DB%92+%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C+%DA%A9%DB%92+%D8%AB%D9%85%D8%B1%D8%A7%D8%AA+%21+%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AE%D8%B3%D8%A7%D8%B1%DB%92+%DA%A9%D8%A7+%D9%BE%DA%BE%D9%86%D8%AF%D8%A7+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%DA%A9%DB%92+%DA%AF%D9%84%DB%92+%D9%85%DB%8C%DA%BA" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/339050&title=%DB%8C%DB%81%D9%88%D8%AF%DB%8C%D9%88%DA%BA+%D8%B3%DB%92+%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C+%DA%A9%DB%92+%D8%AB%D9%85%D8%B1%D8%A7%D8%AA+%21+%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AE%D8%B3%D8%A7%D8%B1%DB%92+%DA%A9%D8%A7+%D9%BE%DA%BE%D9%86%D8%AF%D8%A7+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%DA%A9%DB%92+%DA%AF%D9%84%DB%92+%D9%85%DB%8C%DA%BA" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://iblagh.com/339050&amp;description=%DB%8C%DB%81%D9%88%D8%AF%DB%8C%D9%88%DA%BA+%D8%B3%DB%92+%D9%88%D9%81%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C+%DA%A9%DB%92+%D8%AB%D9%85%D8%B1%D8%A7%D8%AA+%21+%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AE%D8%B3%D8%A7%D8%B1%DB%92+%DA%A9%D8%A7+%D9%BE%DA%BE%D9%86%D8%AF%D8%A7+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%DA%A9%DB%92+%DA%AF%D9%84%DB%92+%D9%85%DB%8C%DA%BA&amp;media=https://iblagh.com/wp-content/uploads/2020/12/588-1.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">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</script>
</article>
<section id="related_posts">
<div class="block-head">
<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339069">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/594-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339069" rel="bookmark">شرپسند صیہونی آبادکاروں کا فلسطینی مزدوروں پر حملہ ، متعدد فلسطینی زخمی</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339065">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/593-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339065" rel="bookmark">فالس فلیگ آپریشن ہوا تو ہمارا جواب بھرپور ہو گا ، وزیر اعظم عمران خان</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339062">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/592-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339062" rel="bookmark">ترکی میں کورونا مریضوں کے اسپتال میں آگ بھڑک اٹھی ، 9 افراد ہلاک</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339059">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/591-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339059" rel="bookmark">تحریک حماس مسلم امہ کی سربلندی کے لیے کوشاں ہے، جماعت اسلامی لبنان</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339056">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/590-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339056" rel="bookmark">کورونا وائرس کی ویکسین سے خواتین میں داڑھی نکلنے کا خدشہ</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://iblagh.com/339053">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/589-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://iblagh.com/339053" rel="bookmark">نرس مریض کے لئے فرشتہ رحمت ہے ، رہبر انقلاب اسلامی</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-left">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>یہ بھی دیکھیں</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://iblagh.com/339047">
<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2020/12/587-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://iblagh.com/339047" rel="bookmark">دنیا کی ایک چوتھائی آبادی تک ویکسین 2022 تک ہی پہنچ پائے گی، تحقیق</a></h2>
<p>دنیا کی ایک چوتھائی آبادی تک ویکسین 2022 تک ہی پہنچ پائے گی۔ ابلاغ نیوز &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div class="search-block-large widget">
<form method="get" action="https://iblagh.com/">
<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}" />
</form>
</div>
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339050" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/588-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339050">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339018" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/584-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339018">اسرائیل : مشیر کی سنیں یا ضمیر کی؟</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>22 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338952" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/570-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338952">پاکستان اور اسرائیل تعلقات ، چند سوال اور جواب</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338912" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338912">سانحہ مشرقی پاکستان ، غلطیوں سے سیکھنے کی ضرورت</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338807" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/542-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338807">مفادات کا تضاد، خلیجی ریاستوں کے تعلقات میں اہم رکاوٹ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 دن پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338800" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/540-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338800">اسرائیل کو تسلیم کرنے کی لہر، پاکستان کہاں کھڑا ہے؟</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 دن پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338702" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/525-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338702">بھارت تقسیم ہونیوالا ہے!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338667" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/515-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338667">بھارتی کسان اور انڈیا میں ہندوتوا کا بڑھتا ہوا جبر</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338594" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/492-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338594">اسرائیل اتنا ظالم ہے کہ مظلوم نظر آتا ہے</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338554" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/480-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338554">آخرآپ کو فلسطین سے پرابلم کیا ہے ؟ ، جاوید چوہدری کے نام</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338538" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/475-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338538">ایران کو دوسرا بڑا دھچکا: عالمِ اسلام مگر خاموش!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338495" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/462-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338495">اسرائیل کو تسلیم کرنے کا معاملہ اور پاکستان</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339069" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/594-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339069">شرپسند صیہونی آبادکاروں کا فلسطینی مزدوروں پر حملہ ، متعدد فلسطینی زخمی</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339062" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/592-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339062">ترکی میں کورونا مریضوں کے اسپتال میں آگ بھڑک اٹھی ، 9 افراد ہلاک</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339059" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/591-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339059">تحریک حماس مسلم امہ کی سربلندی کے لیے کوشاں ہے، جماعت اسلامی لبنان</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div class="widget" id="tabbed-widget">
<div class="widget-container">
<div class="widget-top">
<ul class="tabs posts-taps">
<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li> </ul>
</div>
<div id="tab2" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339069" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/594-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339069">شرپسند صیہونی آبادکاروں کا فلسطینی مزدوروں پر حملہ ، متعدد فلسطینی زخمی</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339065" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/593-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339065">فالس فلیگ آپریشن ہوا تو ہمارا جواب بھرپور ہو گا ، وزیر اعظم عمران خان</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339062" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/592-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339062">ترکی میں کورونا مریضوں کے اسپتال میں آگ بھڑک اٹھی ، 9 افراد ہلاک</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339059" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/591-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339059">تحریک حماس مسلم امہ کی سربلندی کے لیے کوشاں ہے، جماعت اسلامی لبنان</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339056" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/590-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339056">کورونا وائرس کی ویکسین سے خواتین میں داڑھی نکلنے کا خدشہ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339053" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/589-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339053">نرس مریض کے لئے فرشتہ رحمت ہے ، رہبر انقلاب اسلامی</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339050" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/588-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339050">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339047" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/587-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339047">دنیا کی ایک چوتھائی آبادی تک ویکسین 2022 تک ہی پہنچ پائے گی، تحقیق</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339032" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/4-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339032">&quot;ریمدان &#8211; گبد&#8221; سرحد کا افتتاح + تصاویر</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339029" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/7-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339029">ریمدان سرحد کے بعد پیشین سرحدی بازار کا افتتاح فروری میں ہو گا ، وزیر برائے دفاعی پیداوار</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339025" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/586-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339025">پاک ایران کے معاشی تعلقات کو مستحکم کرنے کا ایک اہم قدم ، &quot;ریمدان &#8211; گبد&#8221; سرحد کا افتتاح</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 گھنٹے پہلے</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/339021" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/585-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/339021">امریکی فضائیہ کا سب سے بڑا اڈہ دھماکوں سے لرز اٹھا، 10 راکٹ حملے</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span> </li>
</ul>
</div>
<div id="tab1" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/64728" title="تلور کے شکار کی اندرونی کہانی" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2016/12/85475063e9b1035a9697a50a6566e8a1-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/64728">تلور کے شکار کی اندرونی کہانی</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 7, 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>94,564 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/108530" title="اپنے گھر کی خبر لیں" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/04/اپنے-گھر-کی-خبر-لیں-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/108530">اپنے گھر کی خبر لیں</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 27, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>21,846 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/95979" title="پاکستان کے دس امیر ترین افراد (اہم معلومات)" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/02/69-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/95979">پاکستان کے دس امیر ترین افراد (اہم معلومات)</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>فروری 27, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,226 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/85692" title="داعش میں شامل دو پاکستانی شخصیات گرفتار" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/01/1484373456dailyausaf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/85692">داعش میں شامل دو پاکستانی شخصیات گرفتار</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 15, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,985 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/174497" title="شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/425623_50340483-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/174497">شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 30, 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,714 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/121617" title="محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/06/Sheik-Mohammed-Bin-Zayed-Al-Nahyan-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/121617">محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جون 23, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,507 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/92616" title="وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/02/414434-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/92616">وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>فروری 13, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,274 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/120002" title="شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/06/pakistan0614_coverimage-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/120002">شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جون 16, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,243 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/168229" title="لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/maxresdefault-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/168229">لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 7, 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,221 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/169243" title="بن سلمان سے جان چھڑانا اتنا آسان نہیں" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/33-8-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/169243">بن سلمان سے جان چھڑانا اتنا آسان نہیں</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 11, 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,141 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/115190" title="عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/05/12-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/115190">عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>مئی 26, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,087 </span> </span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/131674" title="عادل الجبیر نے بالآخر گھٹنے ٹیک دیے" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/08/rtx1js3y-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/131674">عادل الجبیر نے بالآخر گھٹنے ٹیک دیے</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>اگست 9, 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,064 </span> </span>
</li>
</ul>
</div>
<div id="tab3" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail" style="width:55px">
</div>
<a href="https://iblagh.com/334049#comment-11741">
شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
</div>
<a href="https://iblagh.com/333882#comment-11740">
امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
</div>
<a href="https://iblagh.com/333882#comment-11739">
پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
</div>
<a href="https://iblagh.com/333287#comment-11738">
جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
</div>
<a href="https://iblagh.com/333287#comment-11737">
العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/129347#comment-8634">
Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/126526#comment-8002">
Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/111465#comment-5370">
سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/111465#comment-5326">
سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/91209#comment-4789">
ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/88832#comment-4774">
ظفر اقبال: اس آرٹیکل نے ہمیں رولادیا۔ حالات کب سدھریں گے، کب لوگوں کو سمجھ آئے گی کہ قتل... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy' /> </div>
<a href="https://iblagh.com/85525#comment-4740">
Irshad Ali: ہمارے ملک کے لیڈر خواہ آلا عہدوں پر فائز لوگ فقط اپنے لیے زیادہ سوچتے ہیں اور مل... </a>
</li>
</ul>
</div>
<div id="tab4" class="tabs-wrap tagcloud">
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84" class="tag-cloud-link tag-link-40 tag-link-position-1" style="font-size: 8pt;">اسرائیل</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;">امریکہ</a>
<a href="https://iblagh.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 8pt;">ایران</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%d8%b3%d8%b9%d9%88%d8%af%db%8c-%d8%b9%d8%b1%d8%a8" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 8pt;">سعودی عرب</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c-%d8%b5%d8%af%d8%b1" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 8pt;">امریکی صدر</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-7" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-8" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%d8%ac%d9%88%d8%a8%d8%a7%d8%a6%db%8c%da%88%d9%86" class="tag-cloud-link tag-link-228 tag-link-position-9" style="font-size: 8pt;">جوبائیڈن</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-235 tag-link-position-10" style="font-size: 8pt;">امریکی فوج</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a7%d9%82" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 8pt;">عراق</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86" class="tag-cloud-link tag-link-232 tag-link-position-12" style="font-size: 8pt;">کورونا ویکسین</a>
<a href="https://iblagh.com/tag/%d8%b4%db%81%db%8c%d8%af-%d9%85%d8%ad%d8%b3%d9%86-%d9%81%d8%ae%d8%b1%db%8c-%d8%b2%d8%a7%d8%af%db%81" class="tag-cloud-link tag-link-661 tag-link-position-13" style="font-size: 8pt;">شہید محسن فخری زادہ</a>
<a href="https://iblagh.com/tag/%d8%b4%d8%a7%d9%85" class="tag-cloud-link tag-link-36 tag-link-position-14" style="font-size: 8pt;">شام</a>
<a href="https://iblagh.com/tag/%d9%86%db%8c%d8%aa%d9%86-%db%8c%d8%a7%db%81%d9%88" class="tag-cloud-link tag-link-435 tag-link-position-15" style="font-size: 8pt;">نیتن یاہو</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-16" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d8%a8%da%be%d8%a7%d8%b1%d8%aa" class="tag-cloud-link tag-link-255 tag-link-position-17" style="font-size: 8pt;">بھارت</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-29 tag-link-position-18" style="font-size: 8pt;">افغانستان</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%82%d9%88%d8%a7%d9%85-%d9%85%d8%aa%d8%ad%d8%af%db%81" class="tag-cloud-link tag-link-329 tag-link-position-19" style="font-size: 8pt;">اقوام متحدہ</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-489 tag-link-position-20" style="font-size: 8pt;">اسرائیلی فوج</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-376 tag-link-position-21" style="font-size: 8pt;">یمنی فوج</a>
<a href="https://iblagh.com/tag/%d8%af%d8%a7%d8%b9%d8%b4" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8pt;">داعش</a>
<a href="https://iblagh.com/tag/%d8%af%db%81%d8%b4%d8%aa%da%af%d8%b1%d8%af" class="tag-cloud-link tag-link-234 tag-link-position-23" style="font-size: 8pt;">دہشتگرد</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d8%b9%d9%88%d8%a7%d9%85" class="tag-cloud-link tag-link-478 tag-link-position-24" style="font-size: 8pt;">فلسطینی عوام</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 8pt;">پاکستان</a> </div>
</div>
</div>
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://iblagh.com/338942" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/567-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://iblagh.com/338942">ٹرمپ کی بازی تمام ہوگئی</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span> </li>
</ul>
<div class="clear"></div>
</div></div><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons social-colored">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a> </div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-1c">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
<a href="https://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="https://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="https://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="https://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق © 2020 محفوظ ہیں۔ </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a> </div>
<div class="alignleft">
<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>