<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iblagh.com/xmlrpc.php" />
<title>سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://iblagh.com/340035" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع" />
<meta property="og:description" content="کراچی: حکومت سندھ نے نئے قانون کے تحت صوبے میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع کردی ہے۔ سندھ وقف پراپرٹیز ایکٹ 2020 کے نام نے نیا قانون گزشتہ سال کے آخر میں لایا گیا تھا، مذکورہ قانون منی لانڈرنگ اور دہشت گردوں کی فنڈنگ کی روک تھام کے سرگرم عمل عالمی &hellip;" />
<meta property="og:url" content="https://iblagh.com/340035" />
<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" />
<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/" />
<meta property="article:section" content="breaking_news" />
<meta property="article:published_time" content="2021-01-12T12:23:49+05:00" />
<meta property="fb:app_id" content="597233490473401" />
<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1.png" />
<meta property="og:image:secure_url" content="https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="کراچی: حکومت سندھ نے نئے قانون کے تحت صوبے میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع کردی ہے۔ سندھ وقف پراپرٹیز ایکٹ 2020 کے نام نے نیا قانون گزشتہ سال کے آخر میں لایا گیا تھا، مذکورہ قانون منی لانڈرنگ اور دہشت گردوں کی فنڈنگ کی روک تھام کے سرگرم عمل عالمی &hellip;" />
<meta name="twitter:title" content="سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع" />
<meta name="twitter:site" content="@iblaghnews1" />
<meta name="twitter:image" content="https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1.png" />
<meta name="twitter:creator" content="@iblaghnews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://iblagh.com/#website","url":"https://iblagh.com/","name":"Iblagh News | \u062d\u0642\u0627\u0626\u0642 \u062a\u06a9 \u0631\u0633\u0627\u0626\u06cc \u0627\u0648\u0631 \u0627\u0646 \u06a9\u0627 \u0627\u0628\u0644\u0627\u063a","potentialAction":{"@type":"SearchAction","target":"https://iblagh.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://iblagh.com/340035#primaryimage","url":"https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1.png","width":640,"height":480},{"@type":"WebPage","@id":"https://iblagh.com/340035#webpage","url":"https://iblagh.com/340035","inLanguage":"ur","name":"\u0633\u0646\u062f\u06be \u0645\u06cc\u06ba \u0646\u062c\u06cc \u0637\u0648\u0631 \u0686\u0644\u0646\u06d2 \u0648\u0627\u0644\u06cc \u0648\u0642\u0641 \u0627\u0645\u0644\u0627\u06a9 \u06a9\u06cc \u0631\u062c\u0633\u0679\u0631\u06cc\u0634\u0646 \u0634\u0631\u0648\u0639","isPartOf":{"@id":"https://iblagh.com/#website"},"primaryImageOfPage":{"@id":"https://iblagh.com/340035#primaryimage"},"datePublished":"2021-01-12T12:23:49+05:00","dateModified":"2021-01-12T12:23:49+05:00","author":{"@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8"}},{"@type":["Person"],"@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8","name":"Ali Naqi Ammar","image":{"@type":"ImageObject","@id":"https://iblagh.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b864681b3498ce6a299ff3f74990ce23?s=96&d=mm&r=g","caption":"Ali Naqi Ammar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع تبصروں کی فیڈ" href="https://iblagh.com/340035/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='lateef-css'  href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/340035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://iblagh.com/?p=340035' />
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F340035" />
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F340035&#038;format=xml" />
<link rel="shortcut icon" href="http://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81622701-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-340035 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">بدھ , 13 جنوری 2021</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="http://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
					<img src="http://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"  /><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127726"><a href="https://iblagh.com/category/mashriq-e-wusta/%db%8c%d9%85%d9%86">یمن</a></li>
	<li id="menu-item-127725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127725"><a href="https://iblagh.com/category/mashriq-e-wusta/%d9%82%d8%b7%d8%b1">قطر</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127715"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b1%d9%88%d8%b3">روس</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127720"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%b4%d9%85%d8%a7%d9%84%db%8c-%da%a9%d9%88%d8%b1%db%8c%d8%a7">شمالی کوریا</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="https://iblagh.com/340058" title="داعش کیلئے کراچی سے فنڈنگ کا انکشاف">داعش کیلئے کراچی سے فنڈنگ کا انکشاف</a></li>
					<li><a href="https://iblagh.com/340035" title="سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع">سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع</a></li>
					<li><a href="https://iblagh.com/340034" title="بجلی کے بریک ڈاؤن کی تحقیقات مکمل، قصور وار افسر بے نقاب">بجلی کے بریک ڈاؤن کی تحقیقات مکمل، قصور وار افسر بے نقاب</a></li>
					<li><a href="https://iblagh.com/340033" title="نعیم بخاری کی چیرمین پی ٹی وی تقرری سپریم کورٹ کے فیصلے کیخلاف ہے، اسلام آباد ہائی کورٹ">نعیم بخاری کی چیرمین پی ٹی وی تقرری سپریم کورٹ کے فیصلے کیخلاف ہے، اسلام آباد ہائی کورٹ</a></li>
					<li><a href="https://iblagh.com/340032" title="یورپ کا غیرملکی تارکین وطن کے سلسلہ میں غیر ذمہ دارانہ رویہ">یورپ کا غیرملکی تارکین وطن کے سلسلہ میں غیر ذمہ دارانہ رویہ</a></li>
					<li><a href="https://iblagh.com/340030" title="کورونا کی ابتدا اور پھیلاؤ کے سلسلے میں تحقیقات ہوں گی">کورونا کی ابتدا اور پھیلاؤ کے سلسلے میں تحقیقات ہوں گی</a></li>
					<li><a href="https://iblagh.com/340031" title="مسجد اقصیٰ کے دروازے کے قریب صیہونیوں کی کھدائی جاری">مسجد اقصیٰ کے دروازے کے قریب صیہونیوں کی کھدائی جاری</a></li>
					<li><a href="https://iblagh.com/340029" title="شیخ زکزکی کی رہائی کے لئے مظاہرہ">شیخ زکزکی کی رہائی کے لئے مظاہرہ</a></li>
					<li><a href="https://iblagh.com/340028" title="کیوبا کے سامنے امریکہ پھر بے بس">کیوبا کے سامنے امریکہ پھر بے بس</a></li>
					<li><a href="https://iblagh.com/340027" title="ایران اور حزب اللہ کی جانب سے ’انصار اللہِ یمن‘ کی حمایت کا اعلان">ایران اور حزب اللہ کی جانب سے ’انصار اللہِ یمن‘ کی حمایت کا اعلان</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-340035 post type-post status-publish format-standard has-post-thumbnail  category-breaking_news category-pakistan" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>21 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>کراچی: حکومت سندھ نے نئے قانون کے تحت صوبے میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع کردی ہے۔</p>
<p>سندھ وقف پراپرٹیز ایکٹ 2020 کے نام نے نیا قانون گزشتہ سال کے آخر میں لایا گیا تھا، مذکورہ قانون منی لانڈرنگ اور دہشت گردوں کی فنڈنگ کی روک تھام کے سرگرم عمل عالمی ادارے فنانشل ایکشن ٹاسک فورس کی سفارشات کی روشنی میں لایا گیا تھا۔</p>
<p>اس قانون کے سیکشن 3 کے تحت وقف املاک کے منتظمین کو ایک حلف نامہ جمع کرانا ہوگا کہ ان کے زیر انتظام املاک اور ان سے حاصل ہونیوالی آمدنی منی لانڈرنگ اور دہشت گردوں کی مدد کے لیے استعمال نہیں ہوگی۔<br />
مذکورہ قانون کے تحت تمام نجی وقف املاک کے منتظمین اپنے زیر انتظام وقف املاک کی سالانہ آمدنی اور اخراجات کا ریکارڈ رکھیں گے، تمام لین دین بینکوں کے ذریعے ہوگی۔ ہر سال محکمہ اوقاف سندھ کے چیف ایڈمنسٹریٹر کو مالی تفصیلات سے آگاہ کریں گے۔</p>
<p>قانون کے تحت محکمہ اوقاف سندھ کے چیف ایڈمنسٹریٹر کو یہ اختیار ہوگا کہ وہ کسی بھی وقف کی گئی ملکیت کو مذکورہ قانون کی خلاف ورزی کی ص ورت میں حکومتی تحویل میں لے سکتا ہے۔</p>
<p>واضح رہے کہ صوبہ سندھ میں واقع ہزاروں کی تعداد میں درگاہوں، مساجد، مدارس اور اس طرح کی دیگر جگہوں کا شمار وقف املاک میں ہوتا ہے۔</p>
<p>محکمہ اوقاف سندھ کے سیکریٹری اختر حسین بگٹی نے ایکسپریس کو بتایا کہ حکومت سندھ کی یہ کوشش ہے کہ صوبے میں واقع تمام وقف املاک کے مالی معاملات میں شفافیت قائم ہو۔</p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://iblagh.com/340035" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B3%D9%86%D8%AF%DA%BE+%D9%85%DB%8C%DA%BA+%D9%86%D8%AC%DB%8C+%D8%B7%D9%88%D8%B1+%DA%86%D9%84%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D9%88%D9%82%D9%81+%D8%A7%D9%85%D9%84%D8%A7%DA%A9+%DA%A9%DB%8C+%D8%B1%D8%AC%D8%B3%D9%B9%D8%B1%DB%8C%D8%B4%D9%86+%D8%B4%D8%B1%D9%88%D8%B9&url=https://iblagh.com/340035" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/340035&amp;name=%D8%B3%D9%86%D8%AF%DA%BE+%D9%85%DB%8C%DA%BA+%D9%86%D8%AC%DB%8C+%D8%B7%D9%88%D8%B1+%DA%86%D9%84%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D9%88%D9%82%D9%81+%D8%A7%D9%85%D9%84%D8%A7%DA%A9+%DA%A9%DB%8C+%D8%B1%D8%AC%D8%B3%D9%B9%D8%B1%DB%8C%D8%B4%D9%86+%D8%B4%D8%B1%D9%88%D8%B9" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/340035&title=%D8%B3%D9%86%D8%AF%DA%BE+%D9%85%DB%8C%DA%BA+%D9%86%D8%AC%DB%8C+%D8%B7%D9%88%D8%B1+%DA%86%D9%84%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D9%88%D9%82%D9%81+%D8%A7%D9%85%D9%84%D8%A7%DA%A9+%DA%A9%DB%8C+%D8%B1%D8%AC%D8%B3%D9%B9%D8%B1%DB%8C%D8%B4%D9%86+%D8%B4%D8%B1%D9%88%D8%B9" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/340035&title=%D8%B3%D9%86%D8%AF%DA%BE+%D9%85%DB%8C%DA%BA+%D9%86%D8%AC%DB%8C+%D8%B7%D9%88%D8%B1+%DA%86%D9%84%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D9%88%D9%82%D9%81+%D8%A7%D9%85%D9%84%D8%A7%DA%A9+%DA%A9%DB%8C+%D8%B1%D8%AC%D8%B3%D9%B9%D8%B1%DB%8C%D8%B4%D9%86+%D8%B4%D8%B1%D9%88%D8%B9" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://iblagh.com/340035&amp;description=%D8%B3%D9%86%D8%AF%DA%BE+%D9%85%DB%8C%DA%BA+%D9%86%D8%AC%DB%8C+%D8%B7%D9%88%D8%B1+%DA%86%D9%84%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D9%88%D9%82%D9%81+%D8%A7%D9%85%D9%84%D8%A7%DA%A9+%DA%A9%DB%8C+%D8%B1%D8%AC%D8%B3%D9%B9%D8%B1%DB%8C%D8%B4%D9%86+%D8%B4%D8%B1%D9%88%D8%B9&amp;media=https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1-640x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340058">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/2129081-isis-1610439952-893-640x480-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340058" rel="bookmark">داعش کیلئے کراچی سے فنڈنگ کا انکشاف</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340034">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/2128922-pakistankvguddupowerplanttrippedcountryblackout-1610397123-756-640x480-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340034" rel="bookmark">بجلی کے بریک ڈاؤن کی تحقیقات مکمل، قصور وار افسر بے نقاب</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340033">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/2129038-naeembukhari-1610431539-252-640x480-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340033" rel="bookmark">نعیم بخاری کی چیرمین پی ٹی وی تقرری سپریم کورٹ کے فیصلے کیخلاف ہے، اسلام آباد ہائی کورٹ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340032">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx50c7d124281suiy_800C450-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340032" rel="bookmark">یورپ کا غیرملکی تارکین وطن کے سلسلہ میں غیر ذمہ دارانہ رویہ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340030">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx0925fa0a221suqm_800C450-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340030" rel="bookmark">کورونا کی ابتدا اور پھیلاؤ کے سلسلے میں تحقیقات ہوں گی</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340031">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx778639b1bc1suh8_800C450-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340031" rel="bookmark">مسجد اقصیٰ کے دروازے کے قریب صیہونیوں کی کھدائی جاری</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://iblagh.com/340029">
					<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/01/4bxxf6cf40fe781suk8_800C450-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://iblagh.com/340029" rel="bookmark">شیخ زکزکی کی رہائی کے لئے مظاہرہ</a></h2>
			<p>نائیجیریا کی تحریک اسلامی کے سربراہ آیت اللہ ابراہیم زکزکی کی غیر قانونی گرفتاری اور &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339738" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bvf7e8674bfbf1rwue_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339738">قاسم سلیمانی اور مکتب مقاومت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339715" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/3655-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339715">شہید حاج قاسم سلیمانی کی شخصیت کی خصوصیات اور انکی فکری و نظریاتی جہتیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339649" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/580148_55200230-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339649">سب سے زیادہ تنخواہ لینے والے 15 حکمران</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339507" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/f447b83600bd511b2e72c2492945a07f_768-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339507">دین کے ٹھیکیداروں اور اسلام کے دعویداروں کی دوڑ بس یہودیت کی گود میں پناہ لینے تک!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339050" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/588-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339050">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339018" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/584-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339018">اسرائیل : مشیر کی سنیں یا ضمیر کی؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338952" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/570-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338952">پاکستان اور اسرائیل تعلقات ، چند سوال اور جواب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338912" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338912">سانحہ مشرقی پاکستان ، غلطیوں سے سیکھنے کی ضرورت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338807" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/542-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338807">مفادات کا تضاد، خلیجی ریاستوں کے تعلقات میں اہم رکاوٹ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338800" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/540-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338800">اسرائیل کو تسلیم کرنے کی لہر، پاکستان کہاں کھڑا ہے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 ہفتے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338702" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/525-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338702">بھارت تقسیم ہونیوالا ہے!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 11, 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338667" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/515-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338667">بھارتی کسان اور انڈیا میں ہندوتوا کا بڑھتا ہوا جبر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 10, 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340031" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx778639b1bc1suh8_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340031">مسجد اقصیٰ کے دروازے کے قریب صیہونیوں کی کھدائی جاری</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340027" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx9e89abe6611suld_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340027">ایران اور حزب اللہ کی جانب سے ’انصار اللہِ یمن‘ کی حمایت کا اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340026" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bve00c385e6071r0sa_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340026">۱۲۰ کلو گرام۲۰ فیصد افزودہ یورینیئم کا ہدف جلد ہی مکمل ہو جائے گا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340058" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/2129081-isis-1610439952-893-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340058">داعش کیلئے کراچی سے فنڈنگ کا انکشاف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340035" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/2128969-sindhgovt-1610401468-769-640x480-1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340035">سندھ میں نجی طور چلنے والی وقف املاک کی رجسٹریشن شروع</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340034" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/2128922-pakistankvguddupowerplanttrippedcountryblackout-1610397123-756-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340034">بجلی کے بریک ڈاؤن کی تحقیقات مکمل، قصور وار افسر بے نقاب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340033" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/2129038-naeembukhari-1610431539-252-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340033">نعیم بخاری کی چیرمین پی ٹی وی تقرری سپریم کورٹ کے فیصلے کیخلاف ہے، اسلام آباد ہائی کورٹ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340032" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx50c7d124281suiy_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340032">یورپ کا غیرملکی تارکین وطن کے سلسلہ میں غیر ذمہ دارانہ رویہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340030" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx0925fa0a221suqm_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340030">کورونا کی ابتدا اور پھیلاؤ کے سلسلے میں تحقیقات ہوں گی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340031" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx778639b1bc1suh8_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340031">مسجد اقصیٰ کے دروازے کے قریب صیہونیوں کی کھدائی جاری</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340029" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxxf6cf40fe781suk8_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340029">شیخ زکزکی کی رہائی کے لئے مظاہرہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340028" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx689db6e0721suls_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340028">کیوبا کے سامنے امریکہ پھر بے بس</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340027" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bxx9e89abe6611suld_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340027">ایران اور حزب اللہ کی جانب سے ’انصار اللہِ یمن‘ کی حمایت کا اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340026" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bve00c385e6071r0sa_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340026">۱۲۰ کلو گرام۲۰ فیصد افزودہ یورینیئم کا ہدف جلد ہی مکمل ہو جائے گا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340025" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bv9298201636f1na1i_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340025">پاکستان میں کورونا کے قہر میں کمی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 گھنٹے پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/64728" title="تلور کے شکار کی اندرونی کہانی" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2016/12/85475063e9b1035a9697a50a6566e8a1-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/64728">تلور کے شکار کی اندرونی کہانی</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>94,632 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/108530" title="اپنے گھر کی خبر لیں" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/04/اپنے-گھر-کی-خبر-لیں-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/108530">اپنے گھر کی خبر لیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 27, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>22,009 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/95979" title="پاکستان کے دس امیر ترین افراد (اہم معلومات)" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/02/69-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/95979">پاکستان کے دس امیر ترین افراد (اہم معلومات)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 27, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,302 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/85692" title="داعش میں شامل دو پاکستانی شخصیات گرفتار" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/01/1484373456dailyausaf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/85692">داعش میں شامل دو پاکستانی شخصیات گرفتار</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 15, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,073 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/174497" title="شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/425623_50340483-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/174497">شیخ خلیفہ بن زاید کا ماجرا کیا ہے؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 30, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,762 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/121617" title="محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/06/Sheik-Mohammed-Bin-Zayed-Al-Nahyan-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/121617">محمد بن زاید کے جنسی اور دیگر جرائم پر ایک نظر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 23, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,545 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/92616" title="وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/02/414434-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/92616">وائٹ ہاؤس میں ایک احمق شخص کے پہنچنے پر بڑی خوشی ہوئی ہے :سید حسن نصراللہ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 13, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,315 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/120002" title="شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/06/pakistan0614_coverimage-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/120002">شیعہ ہزارہ قوم ۔ ہماری توجہ کی منتظر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 16, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,300 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/168229" title="لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/maxresdefault-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/168229">لو جی۔۔۔۔۔۔۔۔ترکی کا اسرائیل کے حوالے سے اصل موقف سامنے آگیا</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 7, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,268 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/169243" title="بن سلمان سے جان چھڑانا اتنا آسان نہیں" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2018/01/33-8-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/169243">بن سلمان سے جان چھڑانا اتنا آسان نہیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 11, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,170 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/115190" title="عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/05/12-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/115190">عرب امریکہ سمٹ کے بعد راحیل شریف کا وطن واپسی پر غور !!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مئی 26, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,122 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://iblagh.com/131674" title="عادل الجبیر نے بالآخر گھٹنے ٹیک دیے" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2017/08/rtx1js3y-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/131674">عادل الجبیر نے بالآخر گھٹنے ٹیک دیے</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اگست 9, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,107 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/334049#comment-11741">
		شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11740">
		امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11739">
		پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11738">
		جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11737">
		العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/129347#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/126526#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/111465#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/111465#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/91209#comment-4789">
		ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/88832#comment-4774">
		ظفر اقبال: اس آرٹیکل نے ہمیں رولادیا۔ حالات کب سدھریں گے، کب لوگوں کو سمجھ آئے گی کہ قتل... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/85525#comment-4740">
		Irshad Ali: ہمارے ملک کے لیڈر خواہ آلا عہدوں پر فائز لوگ فقط اپنے لیے زیادہ سوچتے ہیں اور مل... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84" class="tag-cloud-link tag-link-40 tag-link-position-1" style="font-size: 8pt;">اسرائیل</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;">امریکہ</a>
<a href="https://iblagh.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 8pt;">ایران</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%d8%b3%d8%b9%d9%88%d8%af%db%8c-%d8%b9%d8%b1%d8%a8" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 8pt;">سعودی عرب</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c-%d8%b5%d8%af%d8%b1" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 8pt;">امریکی صدر</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-7" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-8" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%d8%ac%d9%88%d8%a8%d8%a7%d8%a6%db%8c%da%88%d9%86" class="tag-cloud-link tag-link-228 tag-link-position-9" style="font-size: 8pt;">جوبائیڈن</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-235 tag-link-position-10" style="font-size: 8pt;">امریکی فوج</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a7%d9%82" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 8pt;">عراق</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86" class="tag-cloud-link tag-link-232 tag-link-position-12" style="font-size: 8pt;">کورونا ویکسین</a>
<a href="https://iblagh.com/tag/%d8%b4%db%81%db%8c%d8%af-%d9%85%d8%ad%d8%b3%d9%86-%d9%81%d8%ae%d8%b1%db%8c-%d8%b2%d8%a7%d8%af%db%81" class="tag-cloud-link tag-link-661 tag-link-position-13" style="font-size: 8pt;">شہید محسن فخری زادہ</a>
<a href="https://iblagh.com/tag/%d8%b4%d8%a7%d9%85" class="tag-cloud-link tag-link-36 tag-link-position-14" style="font-size: 8pt;">شام</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-15" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d9%86%db%8c%d8%aa%d9%86-%db%8c%d8%a7%db%81%d9%88" class="tag-cloud-link tag-link-435 tag-link-position-16" style="font-size: 8pt;">نیتن یاہو</a>
<a href="https://iblagh.com/tag/%d8%a8%da%be%d8%a7%d8%b1%d8%aa" class="tag-cloud-link tag-link-255 tag-link-position-17" style="font-size: 8pt;">بھارت</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-489 tag-link-position-18" style="font-size: 8pt;">اسرائیلی فوج</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-29 tag-link-position-19" style="font-size: 8pt;">افغانستان</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%82%d9%88%d8%a7%d9%85-%d9%85%d8%aa%d8%ad%d8%af%db%81" class="tag-cloud-link tag-link-329 tag-link-position-20" style="font-size: 8pt;">اقوام متحدہ</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-376 tag-link-position-21" style="font-size: 8pt;">یمنی فوج</a>
<a href="https://iblagh.com/tag/%d8%af%d8%a7%d8%b9%d8%b4" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8pt;">داعش</a>
<a href="https://iblagh.com/tag/%d8%af%db%81%d8%b4%d8%aa%da%af%d8%b1%d8%af" class="tag-cloud-link tag-link-234 tag-link-position-23" style="font-size: 8pt;">دہشتگرد</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d8%b9%d9%88%d8%a7%d9%85" class="tag-cloud-link tag-link-478 tag-link-position-24" style="font-size: 8pt;">فلسطینی عوام</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 8pt;">پاکستان</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://iblagh.com/339369">سامراج کو پچھاڑنے والا!۔ پوسٹر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ہفتے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="http://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="http://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="http://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2021 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none"  title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>