<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://iblagh.com/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت</title>
	<link rel="canonical" href="https://iblagh.com/340622"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت"/>
	<meta property="og:description" content="ریاض: سعودی عرب میں ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت دی گئی ہے کہ وہ باقاعدہ طریقے سے کام کریں۔ سعودی ویب سائٹ کے مطابق سعودی وزیر افرادی قوت و سماجی بہبود انجینیئر احمد الراجحی نے ریکروٹنگ ایجنسیوں کو آئندہ برس تک خود کو قانون کے دائرے میں لانے کی &hellip;"/>
	<meta property="og:url" content="https://iblagh.com/340622"/>
	<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/>
	<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/"/>
	<meta property="article:published_time" content="2021-03-23T17:48:22+00:00"/>
	<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2021/03/3ش.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="400"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@iblaghnews1"/>
	<meta name="twitter:site" content="@iblaghnews1"/>
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ali Naqi Ammar">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 منٹ">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://iblagh.com/#website","url":"https://iblagh.com/","name":"Iblagh News | \u062d\u0642\u0627\u0626\u0642 \u062a\u06a9 \u0631\u0633\u0627\u0626\u06cc \u0627\u0648\u0631 \u0627\u0646 \u06a9\u0627 \u0627\u0628\u0644\u0627\u063a","description":"","potentialAction":[{"@type":"SearchAction","target":"https://iblagh.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ur"},{"@type":"ImageObject","@id":"https://iblagh.com/340622#primaryimage","inLanguage":"ur","url":"https://iblagh.com/wp-content/uploads/2021/03/3\u0634.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://iblagh.com/340622#webpage","url":"https://iblagh.com/340622","name":"\u0633\u0639\u0648\u062f\u06cc \u0639\u0631\u0628: \u0645\u0644\u0627\u0632\u0645\u06cc\u0646 \u06a9\u06cc \u0628\u06be\u0631\u062a\u06cc \u06a9\u0631\u0646\u06d2 \u0648\u0627\u0644\u06cc \u0627\u06cc\u062c\u0646\u0633\u06cc\u0648\u06ba \u06a9\u0648 \u0627\u06cc\u06a9 \u0633\u0627\u0644 \u06a9\u06cc \u0645\u06c1\u0644\u062a","isPartOf":{"@id":"https://iblagh.com/#website"},"primaryImageOfPage":{"@id":"https://iblagh.com/340622#primaryimage"},"datePublished":"2021-03-23T17:48:22+00:00","dateModified":"2021-03-23T17:48:22+00:00","author":{"@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8"},"breadcrumb":{"@id":"https://iblagh.com/340622#breadcrumb"},"inLanguage":"ur","potentialAction":[{"@type":"ReadAction","target":["https://iblagh.com/340622"]}]},{"@type":"BreadcrumbList","@id":"https://iblagh.com/340622#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://iblagh.com/","url":"http://iblagh.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://iblagh.com/340622","url":"https://iblagh.com/340622","name":"\u0633\u0639\u0648\u062f\u06cc \u0639\u0631\u0628: \u0645\u0644\u0627\u0632\u0645\u06cc\u0646 \u06a9\u06cc \u0628\u06be\u0631\u062a\u06cc \u06a9\u0631\u0646\u06d2 \u0648\u0627\u0644\u06cc \u0627\u06cc\u062c\u0646\u0633\u06cc\u0648\u06ba \u06a9\u0648 \u0627\u06cc\u06a9 \u0633\u0627\u0644 \u06a9\u06cc \u0645\u06c1\u0644\u062a"}}]},{"@type":"Person","@id":"https://iblagh.com/#/schema/person/8986cb0d5f53e351f4b23e97338462d8","name":"Ali Naqi Ammar","image":{"@type":"ImageObject","@id":"https://iblagh.com/#personlogo","inLanguage":"ur","url":"https://secure.gravatar.com/avatar/b864681b3498ce6a299ff3f74990ce23?s=96&d=mm&r=g","caption":"Ali Naqi Ammar"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت تبصروں کی فیڈ" href="https://iblagh.com/340622/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lateef-css' href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/"/><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/340622"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 5.7"/>
<link rel='shortlink' href='https://iblagh.com/?p=340622'/>
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F340622"/>
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F340622&#038;format=xml"/>
<link rel="shortcut icon" href="http://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81622701-1','auto');ga('send','pageview');</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">//<![CDATA[
var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">View All Results<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});
//]]></script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-340622 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">بدھ , 24 مارچ 2021</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="http://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
					<img src="http://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="https://iblagh.com/340651" title="چمن میں پولیس موبائل کے قریب دھماکا، 3 افراد جاں بحق">چمن میں پولیس موبائل کے قریب دھماکا، 3 افراد جاں بحق</a></li>
					<li><a href="https://iblagh.com/340647" title="اسرائیل کے ساتھ امن کا کوئی امکان نہیں، حماس کا واضح اعلان">اسرائیل کے ساتھ امن کا کوئی امکان نہیں، حماس کا واضح اعلان</a></li>
					<li><a href="https://iblagh.com/340644" title="سعودی عرب آخر کار جھک گیا ؛جنگ بندی کی تجویز پیش">سعودی عرب آخر کار جھک گیا ؛جنگ بندی کی تجویز پیش</a></li>
					<li><a href="https://iblagh.com/340639" title="’پاکستان کے عوام کے ساتھ خوشگوار تعلقات چاہتے ہیں ‘ نریندر مودی کا عمران خان کو خط">’پاکستان کے عوام کے ساتھ خوشگوار تعلقات چاہتے ہیں ‘ نریندر مودی کا عمران خان کو خط</a></li>
					<li><a href="https://iblagh.com/340636" title="بنگلہ دیش : روہنگیا مسلمانوں پر قیامت ٹوٹ پڑی، 15 جل کر جاں بحق">بنگلہ دیش : روہنگیا مسلمانوں پر قیامت ٹوٹ پڑی، 15 جل کر جاں بحق</a></li>
					<li><a href="https://iblagh.com/340632" title="روسی صدر ہر جگہ یہ بریف کیس اپنے ساتھ کیوں رکھتے ہیں؟">روسی صدر ہر جگہ یہ بریف کیس اپنے ساتھ کیوں رکھتے ہیں؟</a></li>
					<li><a href="https://iblagh.com/340629" title="امریکی ریاست کولوراڈو میں فائرنگ، پولیس افسر سمیت 10 افراد ہلاک">امریکی ریاست کولوراڈو میں فائرنگ، پولیس افسر سمیت 10 افراد ہلاک</a></li>
					<li><a href="https://iblagh.com/340626" title="کیا 5G انسانی صحت کے لیے خطرناک ہے؟ اہم ترین تحقیق">کیا 5G انسانی صحت کے لیے خطرناک ہے؟ اہم ترین تحقیق</a></li>
					<li><a href="https://iblagh.com/340622" title="سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت">سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت</a></li>
					<li><a href="https://iblagh.com/340619" title="ہندوستان اور پاکستان کے درمیان تناؤ کی کمی خوش آیند ہے ، فاروق عبد اللہ">ہندوستان اور پاکستان کے درمیان تناؤ کی کمی خوش آیند ہے ، فاروق عبد اللہ</a></li>
					</ul>
					
		
		<script type="text/javascript">jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-340622 post type-post status-publish format-standard has-post-thumbnail  category-breaking_news category-main_lead category-homepage category-saudiarab" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>19 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>ریاض: سعودی عرب میں ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت دی گئی ہے کہ وہ باقاعدہ طریقے سے کام کریں۔</p>
<p>سعودی ویب سائٹ کے مطابق سعودی وزیر افرادی قوت و سماجی بہبود انجینیئر احمد الراجحی نے ریکروٹنگ ایجنسیوں کو آئندہ برس تک خود کو قانون کے دائرے میں لانے کی مہلت دی ہے۔</p>
<p>ریکروٹنگ ایجنسیاں سنہ 2022 کے مارچ کے شروع تک مہلت سے فائدہ اٹھا سکیں گی، اس کا اصولی فیصلہ قانون محنت کے لائحہ عمل میں کرلیا گیا تھا۔</p>
<p>الراجحی نے ریکروٹنگ ایجنسیوں کو سال رواں کے اختتام تک مہلت دی ہے کہ وہ خود کو ایجنسی کے زمرے سے نکال کر ریکروٹنگ کمپنی کے زمرے میں شامل کریں۔</p>
<p>اس حوالے سے انہیں یہ رہنمائی دی گئی ہے کہ چھوٹی چھوٹی ریکروٹنگ ایجنسیاں خود کو ایک دوسرے میں ضم کر کے ریکروٹنگ کمپنی میں تبدیل کرلیں۔</p>
<p>اس حوالے سے انہیں اپنا سرمایہ 10 لاکھ ریال تک بڑھانا ہوگا جبکہ ریکروٹنگ کمپنی کے لیے ضروری ہوگا کہ 2022 کا مارچ ختم ہونے سے قبل انہیں اپنا سرمایہ 25 لاکھ ریال تک بڑھانا ہوگا۔</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://iblagh.com/340622" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B3%D8%B9%D9%88%D8%AF%DB%8C+%D8%B9%D8%B1%D8%A8%3A+%D9%85%D9%84%D8%A7%D8%B2%D9%85%DB%8C%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%D8%B1%D8%AA%DB%8C+%DA%A9%D8%B1%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D8%A7%DB%8C%D8%AC%D9%86%D8%B3%DB%8C%D9%88%DA%BA+%DA%A9%D9%88+%D8%A7%DB%8C%DA%A9+%D8%B3%D8%A7%D9%84+%DA%A9%DB%8C+%D9%85%DB%81%D9%84%D8%AA&url=https://iblagh.com/340622" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/340622&amp;name=%D8%B3%D8%B9%D9%88%D8%AF%DB%8C+%D8%B9%D8%B1%D8%A8%3A+%D9%85%D9%84%D8%A7%D8%B2%D9%85%DB%8C%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%D8%B1%D8%AA%DB%8C+%DA%A9%D8%B1%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D8%A7%DB%8C%D8%AC%D9%86%D8%B3%DB%8C%D9%88%DA%BA+%DA%A9%D9%88+%D8%A7%DB%8C%DA%A9+%D8%B3%D8%A7%D9%84+%DA%A9%DB%8C+%D9%85%DB%81%D9%84%D8%AA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/340622&title=%D8%B3%D8%B9%D9%88%D8%AF%DB%8C+%D8%B9%D8%B1%D8%A8%3A+%D9%85%D9%84%D8%A7%D8%B2%D9%85%DB%8C%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%D8%B1%D8%AA%DB%8C+%DA%A9%D8%B1%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D8%A7%DB%8C%D8%AC%D9%86%D8%B3%DB%8C%D9%88%DA%BA+%DA%A9%D9%88+%D8%A7%DB%8C%DA%A9+%D8%B3%D8%A7%D9%84+%DA%A9%DB%8C+%D9%85%DB%81%D9%84%D8%AA" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/340622&title=%D8%B3%D8%B9%D9%88%D8%AF%DB%8C+%D8%B9%D8%B1%D8%A8%3A+%D9%85%D9%84%D8%A7%D8%B2%D9%85%DB%8C%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%D8%B1%D8%AA%DB%8C+%DA%A9%D8%B1%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D8%A7%DB%8C%D8%AC%D9%86%D8%B3%DB%8C%D9%88%DA%BA+%DA%A9%D9%88+%D8%A7%DB%8C%DA%A9+%D8%B3%D8%A7%D9%84+%DA%A9%DB%8C+%D9%85%DB%81%D9%84%D8%AA" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://iblagh.com/340622&amp;description=%D8%B3%D8%B9%D9%88%D8%AF%DB%8C+%D8%B9%D8%B1%D8%A8%3A+%D9%85%D9%84%D8%A7%D8%B2%D9%85%DB%8C%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%D8%B1%D8%AA%DB%8C+%DA%A9%D8%B1%D9%86%DB%92+%D9%88%D8%A7%D9%84%DB%8C+%D8%A7%DB%8C%D8%AC%D9%86%D8%B3%DB%8C%D9%88%DA%BA+%DA%A9%D9%88+%D8%A7%DB%8C%DA%A9+%D8%B3%D8%A7%D9%84+%DA%A9%DB%8C+%D9%85%DB%81%D9%84%D8%AA&amp;media=https://iblagh.com/wp-content/uploads/2021/03/3ش-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340651">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/5د-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340651" rel="bookmark">چمن میں پولیس موبائل کے قریب دھماکا، 3 افراد جاں بحق</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340647">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/24-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340647" rel="bookmark">اسرائیل کے ساتھ امن کا کوئی امکان نہیں، حماس کا واضح اعلان</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340644">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/2د-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340644" rel="bookmark">سعودی عرب آخر کار جھک گیا ؛جنگ بندی کی تجویز پیش</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340639">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/فس-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340639" rel="bookmark">’پاکستان کے عوام کے ساتھ خوشگوار تعلقات چاہتے ہیں ‘ نریندر مودی کا عمران خان کو خط</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340636">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/3د-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340636" rel="bookmark">بنگلہ دیش : روہنگیا مسلمانوں پر قیامت ٹوٹ پڑی، 15 جل کر جاں بحق</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/340632">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/s-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/340632" rel="bookmark">روسی صدر ہر جگہ یہ بریف کیس اپنے ساتھ کیوں رکھتے ہیں؟</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://iblagh.com/340629">
					<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/03/x5d-310x165.jpg.pagespeed.ic.gaRv-oZ5je.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://iblagh.com/340629" rel="bookmark">امریکی ریاست کولوراڈو میں فائرنگ، پولیس افسر سمیت 10 افراد ہلاک</a></h2>
			<p>واشنگٹن: امریکی ریاست کولوراڈو میں خون کی ہولی کھیلی گئی، جہاں حملہ آور نے فائرنگ &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340592" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/د-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340592">پاکستان، عوام نے بنایا تھا اور عوام ہی بچا سکتے ہیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340492" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/n00922664-b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340492">سعودی تعاون کی دلدل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340274" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/Blood-Presure-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340274">بلڈ پریشر میں کمی لانے والی غذائیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 19, 2021</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340198" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/n00910689-b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340198">داعش کا حل صرف زینیبون ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 17, 2021</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339738" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/4bvf7e8674bfbf1rwue_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339738">قاسم سلیمانی اور مکتب مقاومت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2021</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339715" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/01/3655-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339715">شہید حاج قاسم سلیمانی کی شخصیت کی خصوصیات اور انکی فکری و نظریاتی جہتیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2021</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339649" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/580148_55200230-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339649">سب سے زیادہ تنخواہ لینے والے 15 حکمران</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 30, 2020</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339507" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/f447b83600bd511b2e72c2492945a07f_768-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339507">دین کے ٹھیکیداروں اور اسلام کے دعویداروں کی دوڑ بس یہودیت کی گود میں پناہ لینے تک!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 28, 2020</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339050" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/588-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339050">یہودیوں سے وفاداری کے ثمرات ! شدید خسارے کا پھندا بن سلمان کے گلے میں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 20, 2020</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339018" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/584-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339018">اسرائیل : مشیر کی سنیں یا ضمیر کی؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 19, 2020</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338952" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/570-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338952">پاکستان اور اسرائیل تعلقات ، چند سوال اور جواب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 18, 2020</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/338912" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/338912">سانحہ مشرقی پاکستان ، غلطیوں سے سیکھنے کی ضرورت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 17, 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340644" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/2د-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340644">سعودی عرب آخر کار جھک گیا ؛جنگ بندی کی تجویز پیش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340622" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/3ش-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340622">سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340583" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/x66-110x75.jpg.pagespeed.ic.050Ob_wD3-.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340583">فلسطین میں صیہونی حکومت کے جرائم کی تحقیقات پر تل ابیب سیخ پا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340651" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/5د-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340651">چمن میں پولیس موبائل کے قریب دھماکا، 3 افراد جاں بحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340647" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/24-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340647">اسرائیل کے ساتھ امن کا کوئی امکان نہیں، حماس کا واضح اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340644" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/2د-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340644">سعودی عرب آخر کار جھک گیا ؛جنگ بندی کی تجویز پیش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340639" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/فس-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340639">’پاکستان کے عوام کے ساتھ خوشگوار تعلقات چاہتے ہیں ‘ نریندر مودی کا عمران خان کو خط</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340636" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/3د-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340636">بنگلہ دیش : روہنگیا مسلمانوں پر قیامت ٹوٹ پڑی، 15 جل کر جاں بحق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340632" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/xs-110x75.jpg.pagespeed.ic.Qy5y_3gJuQ.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340632">روسی صدر ہر جگہ یہ بریف کیس اپنے ساتھ کیوں رکھتے ہیں؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340629" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/5d-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340629">امریکی ریاست کولوراڈو میں فائرنگ، پولیس افسر سمیت 10 افراد ہلاک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340626" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/dw-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340626">کیا 5G انسانی صحت کے لیے خطرناک ہے؟ اہم ترین تحقیق</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340622" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/3ش-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340622">سعودی عرب: ملازمین کی بھرتی کرنے والی ایجنسیوں کو ایک سال کی مہلت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340619" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/دا-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340619">ہندوستان اور پاکستان کے درمیان تناؤ کی کمی خوش آیند ہے ، فاروق عبد اللہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340614" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/32ا-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340614">امریکہ نے دہشتگردوں کو شام سے عراق منتقل کرنا شروع کر دیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/340609" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/03/22چ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/340609">پاکستان کے اعلی حکام اور عوام کو یوم پاکستان مبارک ہو ، ایرانی صدر حسن روحانی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 گھنٹے پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/260858" title="امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/03/P8-Lhr-009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/260858">امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مارچ 21, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,639 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/303366" title="میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/01/5176736762705-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/303366">میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,577 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/253587" title="صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/02/Screenshot_7-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/253587">صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 6, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,211 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/262730" title="جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/5cb044dcd59e4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/262730">جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 12, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,557 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/276694" title="ایران کے ہاتھوں امریکہ کو 3 شدید جھٹکے" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/n00800765-b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/276694">ایران کے ہاتھوں امریکہ کو 3 شدید جھٹکے</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 22, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,457 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/281241" title="بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/xScreenshot_9-6-110x75.jpg.pagespeed.ic.-jmlrjPiyZ.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/281241">بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 10, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,400 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/321136" title="کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/04/218269_6269190_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/321136">کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 9, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,376 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/282631" title="ایران نے برطانوی آئل ٹینکر قبضے میں لے لیا، غیر ملکی میڈیا" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/Screenshot_1-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/282631">ایران نے برطانوی آئل ٹینکر قبضے میں لے لیا، غیر ملکی میڈیا</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 20, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,317 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/291289" title="میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/931603-karbala-wallpapers-1920x1080-download-free-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/291289">میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 4, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,273 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/249606" title="شراب ممنوع ہے جناب" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/01/alcohol-1510250106-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/249606">شراب ممنوع ہے جناب</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 13, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,215 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/273788" title="آم کا جوس صحت کے لیے بے انتہا فائدہ مند" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/2003662058-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/273788">آم کا جوس صحت کے لیے بے انتہا فائدہ مند</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 3, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,182 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/290905" title="ماہ محرم الحرام کے اہم واقعات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg 110w, https://iblagh.com/wp-content/uploads/2019/09/3-300x206.jpg 300w, https://iblagh.com/wp-content/uploads/2019/09/3-768x527.jpg 768w, https://iblagh.com/wp-content/uploads/2019/09/3-1024x703.jpg 1024w, https://iblagh.com/wp-content/uploads/2019/09/3.jpg 1536w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/290905">ماہ محرم الحرام کے اہم واقعات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 2, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,154 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/334049#comment-11741">
		شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11740">
		امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11739">
		پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11738">
		جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11737">
		العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4789">
		ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4774">
		ظفر اقبال: اس آرٹیکل نے ہمیں رولادیا۔ حالات کب سدھریں گے، کب لوگوں کو سمجھ آئے گی کہ قتل... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4740">
		Irshad Ali: ہمارے ملک کے لیڈر خواہ آلا عہدوں پر فائز لوگ فقط اپنے لیے زیادہ سوچتے ہیں اور مل... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-1" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-2" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-3" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86" class="tag-cloud-link tag-link-232 tag-link-position-4" style="font-size: 8pt;">کورونا ویکسین</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d9%86%db%8c%d8%aa%d9%86-%db%8c%d8%a7%db%81%d9%88" class="tag-cloud-link tag-link-435 tag-link-position-6" style="font-size: 8pt;">نیتن یاہو</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-376 tag-link-position-7" style="font-size: 8pt;">یمنی فوج</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d8%b9%d9%88%d8%a7%d9%85" class="tag-cloud-link tag-link-478 tag-link-position-8" style="font-size: 8pt;">فلسطینی عوام</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 8pt;">پاکستان</a>
<a href="https://iblagh.com/tag/%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-196 tag-link-position-10" style="font-size: 8pt;">عمران خان</a>
<a href="https://iblagh.com/tag/%da%86%d8%a7%d8%a6%d9%86%db%81" class="tag-cloud-link tag-link-390 tag-link-position-11" style="font-size: 8pt;">چائنہ</a>
<a href="https://iblagh.com/tag/%d9%85%d9%82%d8%a8%d9%88%d8%b6%db%81-%da%a9%d8%b4%d9%85%db%8c%d8%b1" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 8pt;">مقبوضہ کشمیر</a>
<a href="https://iblagh.com/tag/%d9%85%d8%aa%d8%ad%d8%af%db%81-%d8%b9%d8%b1%d8%a8-%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" class="tag-cloud-link tag-link-286 tag-link-position-13" style="font-size: 8pt;">متحدہ عرب امارات</a>
<a href="https://iblagh.com/tag/%da%86%db%8c%d9%86" class="tag-cloud-link tag-link-227 tag-link-position-14" style="font-size: 8pt;">چین</a>
<a href="https://iblagh.com/tag/%d9%82%d8%aa%d9%84" class="tag-cloud-link tag-link-458 tag-link-position-15" style="font-size: 8pt;">قتل</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a8-%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 8pt;">عرب امارات</a>
<a href="https://iblagh.com/tag/%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-174 tag-link-position-17" style="font-size: 8pt;">ٹرمپ</a>
<a href="https://iblagh.com/tag/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86%db%8c" class="tag-cloud-link tag-link-222 tag-link-position-18" style="font-size: 8pt;">قاسم سلیمانی</a>
<a href="https://iblagh.com/tag/%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af" class="tag-cloud-link tag-link-487 tag-link-position-19" style="font-size: 8pt;">فائرنگ</a>
<a href="https://iblagh.com/tag/%db%81%d9%86%d8%af%d9%88%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-498 tag-link-position-20" style="font-size: 8pt;">ہندوستان</a>
<a href="https://iblagh.com/tag/%da%a9%d8%b4%d9%85%db%8c%d8%b1" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 8pt;">کشمیر</a>
<a href="https://iblagh.com/tag/%d9%86%d8%a7%d8%a6%db%8c%d8%ac%db%8c%d8%b1%db%8c%d8%a7" class="tag-cloud-link tag-link-43 tag-link-position-22" style="font-size: 8pt;">نائیجیریا</a>
<a href="https://iblagh.com/tag/%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-305 tag-link-position-23" style="font-size: 8pt;">وزیر اعظم پاکستان</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%d8%a8%d9%86%d8%af%db%8c%d8%a7%da%ba" class="tag-cloud-link tag-link-307 tag-link-position-24" style="font-size: 8pt;">پابندیاں</a>
<a href="https://iblagh.com/tag/%db%8c%d9%88-%d8%a7%db%92-%d8%a7%db%8c" class="tag-cloud-link tag-link-339 tag-link-position-25" style="font-size: 8pt;">یو اے ای</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/339369" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/12/Screenshot_3-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/339369">سامراج کو پچھاڑنے والا!۔ پوسٹر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 26, 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="http://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="http://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="http://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2021 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script src="https://iblagh.com/wp-content,_themes,_sahifa,_js,_ilightbox.packed.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.FkNkTYI-n8.js"></script><script>eval(mod_pagespeed_7A7XxHxora);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>