<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://iblagh.com/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ</title>
	<link rel="canonical" href="http://iblagh.com/343657"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ"/>
	<meta property="og:description" content="واشنگٹن: امریکا کا کہنا ہے کہ وہ افغانستان کے مسئلے پر مسلسل پاکستان سے رابطے میں ہے، پاکستان کی بھی طالبان سے وہی توقعات ہیں جوعالمی برادری اور امریکاکی ہیں۔ ترجمان امریکی محکمہ خارجہ نیڈ پرائس نے پریس بریفنگ کے دوران بتایا کہ پاکستانی رہنماؤں اور ہم منصبوں کے ساتھ رابطہ جاری ہے، رابطوں میں &hellip;"/>
	<meta property="og:url" content="http://iblagh.com/343657"/>
	<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/>
	<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/"/>
	<meta property="article:published_time" content="2021-09-16T05:33:36+00:00"/>
	<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2021/09/61319ecbeca82.png"/>
	<meta property="og:image:width" content="800"/>
	<meta property="og:image:height" content="480"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@iblaghnews1"/>
	<meta name="twitter:site" content="@iblaghnews1"/>
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 منٹ">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://iblagh.com/#website","url":"http://iblagh.com/","name":"Iblagh News | \u062d\u0642\u0627\u0626\u0642 \u062a\u06a9 \u0631\u0633\u0627\u0626\u06cc \u0627\u0648\u0631 \u0627\u0646 \u06a9\u0627 \u0627\u0628\u0644\u0627\u063a","description":"","potentialAction":[{"@type":"SearchAction","target":"http://iblagh.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ur"},{"@type":"ImageObject","@id":"http://iblagh.com/343657#primaryimage","inLanguage":"ur","url":"https://iblagh.com/wp-content/uploads/2021/09/61319ecbeca82.png","width":800,"height":480},{"@type":"WebPage","@id":"http://iblagh.com/343657#webpage","url":"http://iblagh.com/343657","name":"\u067e\u0627\u06a9\u0633\u062a\u0627\u0646 \u06a9\u06cc \u0628\u06be\u06cc \u0637\u0627\u0644\u0628\u0627\u0646 \u0633\u06d2 \u0648\u06c1\u06cc \u062a\u0648\u0642\u0639\u0627\u062a \u06c1\u06cc\u06ba \u062c\u0648 \u0627\u0645\u0631\u06cc\u06a9\u0627 \u06a9\u06cc \u06c1\u06cc\u06ba\u060c \u062a\u0631\u062c\u0645\u0627\u0646 \u0645\u062d\u06a9\u0645\u06c1 \u062e\u0627\u0631\u062c\u06c1","isPartOf":{"@id":"http://iblagh.com/#website"},"primaryImageOfPage":{"@id":"http://iblagh.com/343657#primaryimage"},"datePublished":"2021-09-16T05:33:36+00:00","dateModified":"2021-09-16T05:33:36+00:00","author":{"@id":"http://iblagh.com/#/schema/person/35bebca6c7644ba2c73ad652bbd049bf"},"breadcrumb":{"@id":"http://iblagh.com/343657#breadcrumb"},"inLanguage":"ur","potentialAction":[{"@type":"ReadAction","target":["http://iblagh.com/343657"]}]},{"@type":"BreadcrumbList","@id":"http://iblagh.com/343657#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://iblagh.com/","url":"http://iblagh.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://iblagh.com/343657","url":"http://iblagh.com/343657","name":"\u067e\u0627\u06a9\u0633\u062a\u0627\u0646 \u06a9\u06cc \u0628\u06be\u06cc \u0637\u0627\u0644\u0628\u0627\u0646 \u0633\u06d2 \u0648\u06c1\u06cc \u062a\u0648\u0642\u0639\u0627\u062a \u06c1\u06cc\u06ba \u062c\u0648 \u0627\u0645\u0631\u06cc\u06a9\u0627 \u06a9\u06cc \u06c1\u06cc\u06ba\u060c \u062a\u0631\u062c\u0645\u0627\u0646 \u0645\u062d\u06a9\u0645\u06c1 \u062e\u0627\u0631\u062c\u06c1"}}]},{"@type":"Person","@id":"http://iblagh.com/#/schema/person/35bebca6c7644ba2c73ad652bbd049bf","name":"admin","image":{"@type":"ImageObject","@id":"http://iblagh.com/#personlogo","inLanguage":"ur","url":"https://secure.gravatar.com/avatar/f65b82fe490ce84422ebf6db59992e09?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lateef-css' href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/"/><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/343657"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 5.7.3"/>
<link rel='shortlink' href='https://iblagh.com/?p=343657'/>
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F343657"/>
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F343657&#038;format=xml"/>
<link rel="shortcut icon" href="http://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81622701-1','auto');ga('send','pageview');</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">//<![CDATA[
var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">View All Results<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});
//]]></script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-343657 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">اتوار , 19 ستمبر 2021</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="http://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
					<img src="http://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="https://iblagh.com/343657" title="پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ">پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ</a></li>
					<li><a href="https://iblagh.com/343655" title="جھگڑے میں زخمی ہونے اور باہمی اختلافات کی تردید، ملا برادر منظر عام پر آگئے">جھگڑے میں زخمی ہونے اور باہمی اختلافات کی تردید، ملا برادر منظر عام پر آگئے</a></li>
					<li><a href="https://iblagh.com/343648" title="طالبان سے کابل میں داخل نہ ہونے کا معاہدہ تھا، اشرف غنی نے معاملہ بگاڑ دیا، زلمے خلیل">طالبان سے کابل میں داخل نہ ہونے کا معاہدہ تھا، اشرف غنی نے معاملہ بگاڑ دیا، زلمے خلیل</a></li>
					<li><a href="https://iblagh.com/343639" title="پاکستان کا ڈوزیئر پر دنیا کو بھارتی چہرہ دکھانے کا فیصلہ">پاکستان کا ڈوزیئر پر دنیا کو بھارتی چہرہ دکھانے کا فیصلہ</a></li>
					<li><a href="https://iblagh.com/343636" title="کابل: شہریوں کو ہفتے میں ایک ہزار افغانی نکالنے کی اجازت، بینکوں پر رش لگ گیا">کابل: شہریوں کو ہفتے میں ایک ہزار افغانی نکالنے کی اجازت، بینکوں پر رش لگ گیا</a></li>
					<li><a href="https://iblagh.com/343633" title="طالبان نے سابق حکمرانوں سے برآمد لاکھوں ڈالر مرکزی بینک میں جمع کرا دیے">طالبان نے سابق حکمرانوں سے برآمد لاکھوں ڈالر مرکزی بینک میں جمع کرا دیے</a></li>
					<li><a href="https://iblagh.com/343630" title="کراچی: لاکھوں افغان مہاجرین کی بھیڑ میں سنگین جرائم پیشہ افراد بھی شامل">کراچی: لاکھوں افغان مہاجرین کی بھیڑ میں سنگین جرائم پیشہ افراد بھی شامل</a></li>
					<li><a href="https://iblagh.com/343627" title="ایران نے افغانستان کے لئے کمرشل پروازیں بحال کر دیں">ایران نے افغانستان کے لئے کمرشل پروازیں بحال کر دیں</a></li>
					<li><a href="https://iblagh.com/343624" title="دنیا کے 100 بااثر افراد کی فہرست جاری، افغان نائب وزیراعظم ملا برادر بھی شامل">دنیا کے 100 بااثر افراد کی فہرست جاری، افغان نائب وزیراعظم ملا برادر بھی شامل</a></li>
					<li><a href="https://iblagh.com/343619" title="سابق امریکی انٹیلی جنس اہلکاروں کا متحدہ عرب امارات کے لئے امریکی نیٹ ورک ہیک کرنے کا اعتراف">سابق امریکی انٹیلی جنس اہلکاروں کا متحدہ عرب امارات کے لئے امریکی نیٹ ورک ہیک کرنے کا اعتراف</a></li>
					</ul>
					
		
		<script type="text/javascript">jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-343657 post type-post status-publish format-standard has-post-thumbnail  category-breaking_news category-main_lead category-134 category-homepage category-6" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>55 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>واشنگٹن: امریکا کا کہنا ہے کہ وہ افغانستان کے مسئلے پر مسلسل پاکستان سے رابطے میں ہے، پاکستان کی بھی طالبان سے وہی توقعات ہیں جوعالمی برادری اور امریکاکی ہیں۔</p>
<p>ترجمان امریکی محکمہ خارجہ نیڈ پرائس نے پریس بریفنگ کے دوران بتایا کہ پاکستانی رہنماؤں اور ہم منصبوں کے ساتھ رابطہ جاری ہے، رابطوں میں افغانستان کی صورتحال کا تفصیل سے ذکر ہوا، پاکستان کے نمائندے گزشتہ ہفتے جرمنی میں بھی موجود تھے، سب متفق ہیں کہ افغانستان میں گزشتہ 20برس کےحاصل کردہ فوائد ضائع نہ ہوں۔</p>
<p>ترجمان امریکی محکمہ خارجہ نے کہا کہ خصوصاً افغان خواتین، لڑکیوں کی تعلیم اور اقلیتوں کے حقوق متاثر نہ ہوں، افغانستان میں حاصل کردہ فوائد کا تحفظ ہم سب کے مفاد میں ہے، پاکستان کی بھی طالبان سے وہی توقعات ہیں جوعالمی برادری اور امریکا کی ہیں، ان توقعات میں کابل سے نکلنے والوں کو محفوظ راہداری دینا بھی شامل ہے۔</p>
<p>انہوں نے کہا کہ پاکستان نے بھی یہی کہا کہ افغانستان میں وسیع اور اشتراکی حکومت بننی چاہیے، پاکستان اورخطےکےدوسرےممالک کو دیکھ رہےہیں کہ وہ اپنے بیانات اور وعدوں پر قائم رہیں، ان وعدوں میں افغان عوام کی سپورٹ بھی شامل ہے، اس مقصد کے لیے مثبت و تعمیری کردار ادا کیا جائے۔</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://iblagh.com/343657" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%DB%8C+%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86+%D8%B3%DB%92+%D9%88%DB%81%DB%8C+%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA+%DB%81%DB%8C%DA%BA+%D8%AC%D9%88+%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%DA%A9%DB%8C+%DB%81%DB%8C%DA%BA%D8%8C+%D8%AA%D8%B1%D8%AC%D9%85%D8%A7%D9%86+%D9%85%D8%AD%DA%A9%D9%85%DB%81+%D8%AE%D8%A7%D8%B1%D8%AC%DB%81&url=https://iblagh.com/343657" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/343657&amp;name=%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%DB%8C+%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86+%D8%B3%DB%92+%D9%88%DB%81%DB%8C+%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA+%DB%81%DB%8C%DA%BA+%D8%AC%D9%88+%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%DA%A9%DB%8C+%DB%81%DB%8C%DA%BA%D8%8C+%D8%AA%D8%B1%D8%AC%D9%85%D8%A7%D9%86+%D9%85%D8%AD%DA%A9%D9%85%DB%81+%D8%AE%D8%A7%D8%B1%D8%AC%DB%81" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/343657&title=%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%DB%8C+%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86+%D8%B3%DB%92+%D9%88%DB%81%DB%8C+%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA+%DB%81%DB%8C%DA%BA+%D8%AC%D9%88+%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%DA%A9%DB%8C+%DB%81%DB%8C%DA%BA%D8%8C+%D8%AA%D8%B1%D8%AC%D9%85%D8%A7%D9%86+%D9%85%D8%AD%DA%A9%D9%85%DB%81+%D8%AE%D8%A7%D8%B1%D8%AC%DB%81" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/343657&title=%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%DB%8C+%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86+%D8%B3%DB%92+%D9%88%DB%81%DB%8C+%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA+%DB%81%DB%8C%DA%BA+%D8%AC%D9%88+%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%DA%A9%DB%8C+%DB%81%DB%8C%DA%BA%D8%8C+%D8%AA%D8%B1%D8%AC%D9%85%D8%A7%D9%86+%D9%85%D8%AD%DA%A9%D9%85%DB%81+%D8%AE%D8%A7%D8%B1%D8%AC%DB%81" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://iblagh.com/343657&amp;description=%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86+%DA%A9%DB%8C+%D8%A8%DA%BE%DB%8C+%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86+%D8%B3%DB%92+%D9%88%DB%81%DB%8C+%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA+%DB%81%DB%8C%DA%BA+%D8%AC%D9%88+%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%DA%A9%DB%8C+%DB%81%DB%8C%DA%BA%D8%8C+%D8%AA%D8%B1%D8%AC%D9%85%D8%A7%D9%86+%D9%85%D8%AD%DA%A9%D9%85%DB%81+%D8%AE%D8%A7%D8%B1%D8%AC%DB%81&amp;media=https://iblagh.com/wp-content/uploads/2021/09/61319ecbeca82-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343655">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/264011_8155014_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343655" rel="bookmark">جھگڑے میں زخمی ہونے اور باہمی اختلافات کی تردید، ملا برادر منظر عام پر آگئے</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343648">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/264035_768132_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343648" rel="bookmark">طالبان سے کابل میں داخل نہ ہونے کا معاہدہ تھا، اشرف غنی نے معاملہ بگاڑ دیا، زلمے خلیل</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343645">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/6141f97f992f5-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343645" rel="bookmark">ٹی ٹی پی دہشت گردی ترک کرکے ہتھیار ڈالے تو حکومت معافی کیلئے &#8216;تیار&#8217; ہے، وزیر خارجہ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343639">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/2225252-kashmir-1631740800-141-640x480-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343639" rel="bookmark">پاکستان کا ڈوزیئر پر دنیا کو بھارتی چہرہ دکھانے کا فیصلہ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343636">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/l_264021_112606_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343636" rel="bookmark">کابل: شہریوں کو ہفتے میں ایک ہزار افغانی نکالنے کی اجازت، بینکوں پر رش لگ گیا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/343633">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/263998_5087252_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/343633" rel="bookmark">طالبان نے سابق حکمرانوں سے برآمد لاکھوں ڈالر مرکزی بینک میں جمع کرا دیے</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://iblagh.com/343630">
					<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2021/09/263972_051429_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://iblagh.com/343630" rel="bookmark">کراچی: لاکھوں افغان مہاجرین کی بھیڑ میں سنگین جرائم پیشہ افراد بھی شامل</a></h2>
			<p>کراچی: ایک اندازے کے مطابق صرف کراچی میں تین لاکھ سے پانچ لاکھ تک افغان &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343651" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/dynamics-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343651">طالبان اور داعش خراسان کے مابین مستقبل میں خانہ جنگی کے امکانات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343538" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/quaid-azam-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343538">73 برس بعد بھی ‘کیسا پاکستان’ کی بحث</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343535" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/1280px-Blue_Mosque_in_the_northern_Afghan_city_in_2012-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343535">حکومت طالبان اور شیعیان افغانستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343532" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/982010_9174108_afghancabinet_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343532">طالبان کی نئی کابینہ، ماضی کی پیشکش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343530" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/08/Flag-Afghanistan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343530">اگلا افغانستان کون سا ہے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343527" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/2121031-quaideazamorhum-1608727399-400-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343527">قائدِ اعظم کی 73ویں برسی اور پاکستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343405" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/1172776-495337647-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343405">آلِ سعود کی خباثت:مدینہ منورہ میں 10سینما ہال کے قیام کا منصوبہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343402" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/2220533-looserbharat-1630671261-208-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343402">افغانستان میں سب سے بڑا لوزر بھارت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343399" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/n00952244-b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343399">کابل، پریشان ہونے کی ضرورت نہیں۔۔۔!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343396" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/Six-Palestinian-prisoners-escape-from-Israeli-high-security-prison-tunnel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343396">صہیونی جیل سے فلسطینی قیدیوں کا کامیاب فرار</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343392" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/120412144_694c9c15-76f4-4762-b9cf-6cd8908d7a9c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343392">حامد کرزئی نے دہائیوں تک طالبان، امریکہ اور مجاہدین کے درمیان توازن کیسے رکھا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343389" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/548552_123202_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343389">نائن الیون، 20 سال بعد!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343627" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/263995_5273852_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343627">ایران نے افغانستان کے لئے کمرشل پروازیں بحال کر دیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343619" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/UAE-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343619">سابق امریکی انٹیلی جنس اہلکاروں کا متحدہ عرب امارات کے لئے امریکی نیٹ ورک ہیک کرنے کا اعتراف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343597" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/263906_5352192_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343597">اسرائیلی جیلوں میں قید فلسطینیوں کا بھوک ہڑتال کا اعلان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 دن پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343657" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/61319ecbeca82-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343657">پاکستان کی بھی طالبان سے وہی توقعات ہیں جو امریکا کی ہیں، ترجمان محکمہ خارجہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343655" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/264011_8155014_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343655">جھگڑے میں زخمی ہونے اور باہمی اختلافات کی تردید، ملا برادر منظر عام پر آگئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343651" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/dynamics-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343651">طالبان اور داعش خراسان کے مابین مستقبل میں خانہ جنگی کے امکانات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343648" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/264035_768132_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343648">طالبان سے کابل میں داخل نہ ہونے کا معاہدہ تھا، اشرف غنی نے معاملہ بگاڑ دیا، زلمے خلیل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343645" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/6141f97f992f5-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343645">ٹی ٹی پی دہشت گردی ترک کرکے ہتھیار ڈالے تو حکومت معافی کیلئے &#8216;تیار&#8217; ہے، وزیر خارجہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343642" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/109121708_1959f5e3-7903-485e-bbb4-9fbdcc4ce558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343642">حکومت نے پیٹرول کی قیمت میں 5 روپے فی لیٹر اضافہ کردیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343639" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/2225252-kashmir-1631740800-141-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343639">پاکستان کا ڈوزیئر پر دنیا کو بھارتی چہرہ دکھانے کا فیصلہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343636" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/l_264021_112606_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343636">کابل: شہریوں کو ہفتے میں ایک ہزار افغانی نکالنے کی اجازت، بینکوں پر رش لگ گیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343633" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/263998_5087252_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343633">طالبان نے سابق حکمرانوں سے برآمد لاکھوں ڈالر مرکزی بینک میں جمع کرا دیے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343630" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/263972_051429_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343630">کراچی: لاکھوں افغان مہاجرین کی بھیڑ میں سنگین جرائم پیشہ افراد بھی شامل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343627" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/263995_5273852_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343627">ایران نے افغانستان کے لئے کمرشل پروازیں بحال کر دیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343624" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/264011_8155014_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343624">دنیا کے 100 بااثر افراد کی فہرست جاری، افغان نائب وزیراعظم ملا برادر بھی شامل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/253587" title="صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/02/Screenshot_7-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/253587">صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 6, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,521 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/303366" title="میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/01/5176736762705-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/303366">میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,083 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/260858" title="امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/03/P8-Lhr-009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/260858">امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مارچ 21, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,930 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/262730" title="جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/5cb044dcd59e4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/262730">جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 12, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,750 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/321136" title="کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/04/218269_6269190_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/321136">کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 9, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,244 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/273788" title="آم کا جوس صحت کے لیے بے انتہا فائدہ مند" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/2003662058-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/273788">آم کا جوس صحت کے لیے بے انتہا فائدہ مند</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 3, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,232 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/291289" title="میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/931603-karbala-wallpapers-1920x1080-download-free-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/291289">میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 4, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,225 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/281241" title="بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/Screenshot_9-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/281241">بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 10, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,061 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/276694" title="ایران کے ہاتھوں امریکہ کو 3 شدید جھٹکے" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/n00800765-b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/276694">ایران کے ہاتھوں امریکہ کو 3 شدید جھٹکے</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 22, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,028 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/290905" title="ماہ محرم الحرام کے اہم واقعات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg 110w, https://iblagh.com/wp-content/uploads/2019/09/3-300x206.jpg 300w, https://iblagh.com/wp-content/uploads/2019/09/3-768x527.jpg 768w, https://iblagh.com/wp-content/uploads/2019/09/3-1024x703.jpg 1024w, https://iblagh.com/wp-content/uploads/2019/09/3.jpg 1536w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/290905">ماہ محرم الحرام کے اہم واقعات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 2, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,027 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/249606" title="شراب ممنوع ہے جناب" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/01/alcohol-1510250106-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/249606">شراب ممنوع ہے جناب</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 13, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,008 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/282631" title="ایران نے برطانوی آئل ٹینکر قبضے میں لے لیا، غیر ملکی میڈیا" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/Screenshot_1-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/282631">ایران نے برطانوی آئل ٹینکر قبضے میں لے لیا، غیر ملکی میڈیا</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 20, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,759 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/334049#comment-11741">
		شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11740">
		امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11739">
		پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11738">
		جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11737">
		العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4789">
		ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4774">
		ظفر اقبال: اس آرٹیکل نے ہمیں رولادیا۔ حالات کب سدھریں گے، کب لوگوں کو سمجھ آئے گی کہ قتل... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4740">
		Irshad Ali: ہمارے ملک کے لیڈر خواہ آلا عہدوں پر فائز لوگ فقط اپنے لیے زیادہ سوچتے ہیں اور مل... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-1" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-2" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-3" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%db%8c%da%a9%d8%b3%db%8c%d9%86" class="tag-cloud-link tag-link-232 tag-link-position-4" style="font-size: 8pt;">کورونا ویکسین</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d9%86%db%8c%d8%aa%d9%86-%db%8c%d8%a7%db%81%d9%88" class="tag-cloud-link tag-link-435 tag-link-position-6" style="font-size: 8pt;">نیتن یاہو</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86%db%8c-%d9%81%d9%88%d8%ac" class="tag-cloud-link tag-link-376 tag-link-position-7" style="font-size: 8pt;">یمنی فوج</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86%db%8c-%d8%b9%d9%88%d8%a7%d9%85" class="tag-cloud-link tag-link-478 tag-link-position-8" style="font-size: 8pt;">فلسطینی عوام</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 8pt;">پاکستان</a>
<a href="https://iblagh.com/tag/%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-196 tag-link-position-10" style="font-size: 8pt;">عمران خان</a>
<a href="https://iblagh.com/tag/%da%86%d8%a7%d8%a6%d9%86%db%81" class="tag-cloud-link tag-link-390 tag-link-position-11" style="font-size: 8pt;">چائنہ</a>
<a href="https://iblagh.com/tag/%d9%85%d9%82%d8%a8%d9%88%d8%b6%db%81-%da%a9%d8%b4%d9%85%db%8c%d8%b1" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 8pt;">مقبوضہ کشمیر</a>
<a href="https://iblagh.com/tag/%d9%85%d8%aa%d8%ad%d8%af%db%81-%d8%b9%d8%b1%d8%a8-%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" class="tag-cloud-link tag-link-286 tag-link-position-13" style="font-size: 8pt;">متحدہ عرب امارات</a>
<a href="https://iblagh.com/tag/%da%86%db%8c%d9%86" class="tag-cloud-link tag-link-227 tag-link-position-14" style="font-size: 8pt;">چین</a>
<a href="https://iblagh.com/tag/%d9%82%d8%aa%d9%84" class="tag-cloud-link tag-link-458 tag-link-position-15" style="font-size: 8pt;">قتل</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a8-%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 8pt;">عرب امارات</a>
<a href="https://iblagh.com/tag/%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-174 tag-link-position-17" style="font-size: 8pt;">ٹرمپ</a>
<a href="https://iblagh.com/tag/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86%db%8c" class="tag-cloud-link tag-link-222 tag-link-position-18" style="font-size: 8pt;">قاسم سلیمانی</a>
<a href="https://iblagh.com/tag/%d9%81%d8%a7%d8%a6%d8%b1%d9%86%da%af" class="tag-cloud-link tag-link-487 tag-link-position-19" style="font-size: 8pt;">فائرنگ</a>
<a href="https://iblagh.com/tag/%db%81%d9%86%d8%af%d9%88%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-498 tag-link-position-20" style="font-size: 8pt;">ہندوستان</a>
<a href="https://iblagh.com/tag/%da%a9%d8%b4%d9%85%db%8c%d8%b1" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 8pt;">کشمیر</a>
<a href="https://iblagh.com/tag/%d9%86%d8%a7%d8%a6%db%8c%d8%ac%db%8c%d8%b1%db%8c%d8%a7" class="tag-cloud-link tag-link-43 tag-link-position-22" style="font-size: 8pt;">نائیجیریا</a>
<a href="https://iblagh.com/tag/%d9%88%d8%b2%db%8c%d8%b1-%d8%a7%d8%b9%d8%b8%d9%85-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-305 tag-link-position-23" style="font-size: 8pt;">وزیر اعظم پاکستان</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%d8%a8%d9%86%d8%af%db%8c%d8%a7%da%ba" class="tag-cloud-link tag-link-307 tag-link-position-24" style="font-size: 8pt;">پابندیاں</a>
<a href="https://iblagh.com/tag/%db%8c%d9%88-%d8%a7%db%92-%d8%a7%db%8c" class="tag-cloud-link tag-link-339 tag-link-position-25" style="font-size: 8pt;">یو اے ای</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/343482" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2021/09/4by5794d082dc01xrf5_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/343482">صہیونی غبارہ میں سوراخ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="http://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="http://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="http://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2021 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>