<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://iblagh.com/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت</title>
	<link rel="canonical" href="https://iblagh.com/363380"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت"/>
	<meta property="og:description" content="لندن:عالمی ادارہ صحت نے کہا ہے کہ کورونا کی وبا کے خاتمے کے لیے اس وقت دنیا بھر میں جو محنت ہو رہی ہے، اس سے قبل ایسی محنت پہلے کبھی نہیں دیکھی گئی مگر دنیا کو مزید محنت کرنے کی ضرورت ہے۔ عالمی ادارہ صحت کے سربراہ نے کورونا کی تازہ صورتحال سے متعلق &hellip;"/>
	<meta property="og:url" content="https://iblagh.com/363380"/>
	<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/>
	<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/"/>
	<meta property="article:published_time" content="2022-09-14T20:07:27+00:00"/>
	<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2022/09/mcms-1.jpg"/>
	<meta property="og:image:width" content="800"/>
	<meta property="og:image:height" content="533"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="admin"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@iblaghnews1"/>
	<meta name="twitter:site" content="@iblaghnews1"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="admin"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="2 منٹس"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://iblagh.com/363380","url":"https://iblagh.com/363380","name":"کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت","isPartOf":{"@id":"https://iblagh.com/#website"},"primaryImageOfPage":{"@id":"https://iblagh.com/363380#primaryimage"},"image":{"@id":"https://iblagh.com/363380#primaryimage"},"thumbnailUrl":"https://iblagh.com/wp-content/uploads/2022/09/mcms-1.jpg","datePublished":"2022-09-14T20:07:27+00:00","dateModified":"2022-09-14T20:07:27+00:00","author":{"@id":"https://iblagh.com/#/schema/person/35bebca6c7644ba2c73ad652bbd049bf"},"breadcrumb":{"@id":"https://iblagh.com/363380#breadcrumb"},"inLanguage":"ur","potentialAction":[{"@type":"ReadAction","target":["https://iblagh.com/363380"]}]},{"@type":"ImageObject","inLanguage":"ur","@id":"https://iblagh.com/363380#primaryimage","url":"https://iblagh.com/wp-content/uploads/2022/09/mcms-1.jpg","contentUrl":"https://iblagh.com/wp-content/uploads/2022/09/mcms-1.jpg","width":800,"height":533},{"@type":"BreadcrumbList","@id":"https://iblagh.com/363380#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://iblagh.com/"},{"@type":"ListItem","position":2,"name":"کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت"}]},{"@type":"WebSite","@id":"https://iblagh.com/#website","url":"https://iblagh.com/","name":"Iblagh News | حقائق تک رسائی اور ان کا ابلاغ","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://iblagh.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ur"},{"@type":"Person","@id":"https://iblagh.com/#/schema/person/35bebca6c7644ba2c73ad652bbd049bf","name":"admin","image":{"@type":"ImageObject","inLanguage":"ur","@id":"https://iblagh.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f65b82fe490ce84422ebf6db59992e09?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f65b82fe490ce84422ebf6db59992e09?s=96&d=mm&r=g","caption":"admin"},"url":"https://iblagh.com/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت تبصروں کی فیڈ" href="https://iblagh.com/363380/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-style-css' href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lateef-css' href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/"/><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/363380"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 6.0.2"/>
<link rel='shortlink' href='https://iblagh.com/?p=363380'/>
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F363380"/>
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F363380&#038;format=xml"/>
<link rel="shortcut icon" href="https://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81622701-1','auto');ga('send','pageview');</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">//<![CDATA[
var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">View All Results<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});
//]]></script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-363380 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">جمعرات , 15 ستمبر 2022</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="https://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
					<img src="https://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="https://iblagh.com/363396" title="6 سال کے بعد تہران میں اماراتی سفیر کی واپسی">6 سال کے بعد تہران میں اماراتی سفیر کی واپسی</a></li>
					<li><a href="https://iblagh.com/363393" title="شام میں بڑے پیمانے پر لڑائی دوبارہ شروع ہونے کا خطرہ:اقوام متحدہ">شام میں بڑے پیمانے پر لڑائی دوبارہ شروع ہونے کا خطرہ:اقوام متحدہ</a></li>
					<li><a href="https://iblagh.com/363390" title="تائیوان پر چین کا ممکنہ حملہ:امریکا کا چین پر پابندیاں لگانے پر غور">تائیوان پر چین کا ممکنہ حملہ:امریکا کا چین پر پابندیاں لگانے پر غور</a></li>
					<li><a href="https://iblagh.com/363387" title="آذربائیجان کا جھڑپوں کے دوران  آرمینیا کے 10 کلومیٹر علاقے پر قبضہ">آذربائیجان کا جھڑپوں کے دوران  آرمینیا کے 10 کلومیٹر علاقے پر قبضہ</a></li>
					<li><a href="https://iblagh.com/363357" title="سیلاب کے بعد پاکستان کی آدھی آبادی کو غذائی قلت کا خطرہ لاحق">سیلاب کے بعد پاکستان کی آدھی آبادی کو غذائی قلت کا خطرہ لاحق</a></li>
					<li><a href="https://iblagh.com/363350" title="عمان ایئرپورٹ پر مسافر بردار بھارتی طیارے کو خوفناک حادثہ">عمان ایئرپورٹ پر مسافر بردار بھارتی طیارے کو خوفناک حادثہ</a></li>
					<li><a href="https://iblagh.com/363347" title="امریکا کا افغانستان کے 3.5 ارب ڈالر سوئس اکاؤنٹ میں منتقل کرنے کا اعلان">امریکا کا افغانستان کے 3.5 ارب ڈالر سوئس اکاؤنٹ میں منتقل کرنے کا اعلان</a></li>
					<li><a href="https://iblagh.com/363337" title="پاکستان تمام دہشت گرد گروپوں کے خلاف حتمی کارروائی کرے گا:امریکہ">پاکستان تمام دہشت گرد گروپوں کے خلاف حتمی کارروائی کرے گا:امریکہ</a></li>
					<li><a href="https://iblagh.com/363327" title="عمران خان کو سنگین نوعیت کے مقدمے میں عمر قید کی سزا ہوسکتی ہے، اسلام آباد پولیس">عمران خان کو سنگین نوعیت کے مقدمے میں عمر قید کی سزا ہوسکتی ہے، اسلام آباد پولیس</a></li>
					<li><a href="https://iblagh.com/363320" title="کینیڈا کا پاکستان کے سیلاب زدگان کیلیے مزید 25 ملین ڈالر امداد کا اعلان">کینیڈا کا پاکستان کے سیلاب زدگان کیلیے مزید 25 ملین ڈالر امداد کا اعلان</a></li>
					</ul>
					
		
		<script type="text/javascript">jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-363380 post type-post status-publish format-standard has-post-thumbnail  category-22" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>14 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>لندن:عالمی ادارہ صحت نے کہا ہے کہ کورونا کی وبا کے خاتمے کے لیے اس وقت دنیا بھر میں جو محنت ہو رہی ہے، اس سے قبل ایسی محنت پہلے کبھی نہیں دیکھی گئی مگر دنیا کو مزید محنت کرنے کی ضرورت ہے۔</p>
<p>عالمی ادارہ صحت کے سربراہ نے کورونا کی تازہ صورتحال سے متعلق ہونے والی اہم کانفرنس میں 14 ستمبر کو بتایا کہ کورونا کا خاتمہ عالمی ادارے سمیت سب کی اولین ترجیح ہے مگر اس کا فوری خاتمہ ممکن نہیں۔</p>
<p>خبر رساں ادارے ’رائٹرز‘ کے مطابق عالمی ادارہ صحت کے سربراہ ڈاکٹر ٹیڈروس ادہانوم گیبریسیس نے کورونا کی خاتمے کے لیے دنیا بھر کے ممالک کی جانے والی کوششوں کو سراہا۔</p>
<p>انہوں نے دو ٹوک الفاظ میں کہا کہ اس وقت کورونا کا خاتمہ اولین ترجیح ہے مگر اس کا فوری خاتمہ نظر نہیں آتا۔عالمی ادارہ صحت کے سربراہ نے کہا کہ دنیا کورونا کے خاتمے کے لیے اس سے قبل اس سے بہتر پوزیشن میں کبھی بھی نہیں رہی لیکن اس ضمن میں مزید کوششیں کرنے کی ضرورت ہے۔</p>
<p>ڈاکٹر ٹیڈروس ادہانوم گیبریسیس نے دنیا بھر کے ممالک پر زور دیا کہ وہ کورونا کے خاتمے کے لیے اپنی کوششیں جاری رکھے اور اس کا خاتمہ ادارے کی بھی اولین ترجیح ہے۔</p>
<p>عالمی ادارہ صحت نے کورونا کو مارچ 2020 میں عالمی وبا قرار دیا تھا اور گزشتہ دو سال میں ادارہ متعدد بار کہہ چکا ہے کہ اس کے فوری ختم ہونے کے امکانات ہیں۔</p>
<p>کورونا کا آغاز 2019 کے اختتام پر چین سے ہوا تھا، جس سے اب تک 60 کروڑ 60 لاکھ افراد متاثر ہوچکے ہیں اور اس سے اب تک 65 لاکھ افراد ہلاک ہوچکے ہیں۔</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://iblagh.com/363380" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%DA%A9%D9%88%D8%B1%D9%88%D9%86%D8%A7+%DA%A9%D8%A7+%D8%AE%D8%A7%D8%AA%D9%85%DB%81+%D8%A7%D9%88%D9%84%DB%8C%D9%86+%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD+%D9%85%DA%AF%D8%B1+%D8%AC%D9%84%D8%AF+%D9%85%D9%85%DA%A9%D9%86+%D9%86%DB%81%DB%8C%DA%BA%D8%8C+%D8%B9%D8%A7%D9%84%D9%85%DB%8C+%D8%A7%D8%AF%D8%A7%D8%B1%DB%81+%D8%B5%D8%AD%D8%AA&url=https://iblagh.com/363380" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/363380&amp;name=%DA%A9%D9%88%D8%B1%D9%88%D9%86%D8%A7+%DA%A9%D8%A7+%D8%AE%D8%A7%D8%AA%D9%85%DB%81+%D8%A7%D9%88%D9%84%DB%8C%D9%86+%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD+%D9%85%DA%AF%D8%B1+%D8%AC%D9%84%D8%AF+%D9%85%D9%85%DA%A9%D9%86+%D9%86%DB%81%DB%8C%DA%BA%D8%8C+%D8%B9%D8%A7%D9%84%D9%85%DB%8C+%D8%A7%D8%AF%D8%A7%D8%B1%DB%81+%D8%B5%D8%AD%D8%AA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/363380&title=%DA%A9%D9%88%D8%B1%D9%88%D9%86%D8%A7+%DA%A9%D8%A7+%D8%AE%D8%A7%D8%AA%D9%85%DB%81+%D8%A7%D9%88%D9%84%DB%8C%D9%86+%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD+%D9%85%DA%AF%D8%B1+%D8%AC%D9%84%D8%AF+%D9%85%D9%85%DA%A9%D9%86+%D9%86%DB%81%DB%8C%DA%BA%D8%8C+%D8%B9%D8%A7%D9%84%D9%85%DB%8C+%D8%A7%D8%AF%D8%A7%D8%B1%DB%81+%D8%B5%D8%AD%D8%AA" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/363380&title=%DA%A9%D9%88%D8%B1%D9%88%D9%86%D8%A7+%DA%A9%D8%A7+%D8%AE%D8%A7%D8%AA%D9%85%DB%81+%D8%A7%D9%88%D9%84%DB%8C%D9%86+%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD+%D9%85%DA%AF%D8%B1+%D8%AC%D9%84%D8%AF+%D9%85%D9%85%DA%A9%D9%86+%D9%86%DB%81%DB%8C%DA%BA%D8%8C+%D8%B9%D8%A7%D9%84%D9%85%DB%8C+%D8%A7%D8%AF%D8%A7%D8%B1%DB%81+%D8%B5%D8%AD%D8%AA" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://iblagh.com/363380&amp;description=%DA%A9%D9%88%D8%B1%D9%88%D9%86%D8%A7+%DA%A9%D8%A7+%D8%AE%D8%A7%D8%AA%D9%85%DB%81+%D8%A7%D9%88%D9%84%DB%8C%D9%86+%D8%AA%D8%B1%D8%AC%DB%8C%D8%AD+%D9%85%DA%AF%D8%B1+%D8%AC%D9%84%D8%AF+%D9%85%D9%85%DA%A9%D9%86+%D9%86%DB%81%DB%8C%DA%BA%D8%8C+%D8%B9%D8%A7%D9%84%D9%85%DB%8C+%D8%A7%D8%AF%D8%A7%D8%B1%DB%81+%D8%B5%D8%AD%D8%AA&amp;media=https://iblagh.com/wp-content/uploads/2022/09/mcms-1-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/363187">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/Untitled-1-copy-57-635x380-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/363187" rel="bookmark">ڈینگی کی علامات اورعلاج کیا ہیں؟</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/363182">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/13152211d88def7-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/363182" rel="bookmark">کراچی میں ڈینگی بے قابو؛ اسپتالوں میں جگہ کم پڑنے لگی</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 گھنٹے پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/363175">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.43.20-AM-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/363175" rel="bookmark">شیر خوارگی میں اینٹی بائیوٹکس کا استعمال، مستقبل میں پیٹ کے مسائل کا سبب قرار</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/363023">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/631f37288b7f0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/363023" rel="bookmark">کینسر کو روکنے والی گولیوں کے ٹرائل کے حوصلہ افزا نتائج</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/362995">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/1-5-310x165.webp" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/362995" rel="bookmark">دنیا کے بڑھتے درجہ حرارت سے لوگوں کی ذہنی صحت متاثر</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/362803">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/0534d5d75eac3c5882935fc1f1a1fe6297ee2e52_original-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/362803" rel="bookmark">شیمپو میں موجود یہ کیمیکلز بالوں کو نقصان پہنچا رہے ہیں</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 دن پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://iblagh.com/362640">
					<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/09/depositphotos_251983410-stock-photo-silhouette-of-male-suicider-going-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://iblagh.com/362640" rel="bookmark">پاکستان میں خودکشی کی شرح 8 فیصد سے بھی تجاوزکرگئی</a></h2>
			<p>کراچی: عالمی ادارہ صحت نے انکشاف کیاہے کہ پاکستان میں خودکشی کی شرح آٹھ فیصد &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363377" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/771077_401299_faisall1_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363377">کیا فیصل مسجد صرف مردوں کے لیے مختص ہے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363291" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/163465303768072700-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363291">سید حسن نصر اللہ کی خاموشی سے امریکا اور اسرائیل پریشان کیوں ہیں؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363243" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/666906_59424178-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363243">ملکہ الزبتھ کا تاریخ ساز عہد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363233" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/61b4e485e22b5-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363233">لز ٹرس کی وزارت عظمیٰ اور پاکستانی تارکین وطن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363235" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/109223282_mediaitem109223281-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363235">برطانیہ میں بادشاہت تبدیل ہو گئی، کردار بھی بدلے گا؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363212" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/041353003865304-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363212">کہانی: ‘ہائے میرے تو بچے بہہ گئے’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363118" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/2359519-javedchaudhry-1660455460-133-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363118">دنیا کے قدیم ترین انسان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363116" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/2371781-nagahaniafaat-1662969532-639-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363116">ناگہانی آفتوں کا ذمے دار انسان خود ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363109" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/2372045-WusatullahNEWNEW-1663014501-479-640x480-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363109">کیسوں کیسوں سے پالا پڑا ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363105" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/980685_5107466_imran_akhbar-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363105">یہ عمران خان کا واٹر لو لمحہ ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363100" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/gettyimages-1335286391_wide-8745246b917d249d877f33ab9ef4848014a9bd77-s1100-c50-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363100">امریکہ کو درپیش چیلنجز کے دنیا پر کیا اثرات مرتب ہوں گے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363097" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/ca44ca3a-5d5e-3ec2-b52f-81aef44b8cf0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363097">بے بس سیلاب متاثرین اور بے حس سیاستدان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 دن پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363396" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/united-arab-emirates-iran-uae-iranian-flags-official-colors-correct-proportion-vector-united-arab-emirates-iran-144300466-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363396">6 سال کے بعد تہران میں اماراتی سفیر کی واپسی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363393" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/DFAP6YZQXZNAJEJQP5IHHE3DZI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363393">شام میں بڑے پیمانے پر لڑائی دوبارہ شروع ہونے کا خطرہ:اقوام متحدہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363304" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/91982025_a8046ac3-4e82-4e3a-8e1b-6df00b735f01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363304">حزب اللہ کے انتباہ سے خو‌فزدہ اسرائیلی فوج نے مشقیں شروع کردیں</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363400" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/656377_66792178-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363400">ایف اے ٹی ایف ٹیم کا حالیہ دورہ پاکستان کامیاب قرار</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363396" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/united-arab-emirates-iran-uae-iranian-flags-official-colors-correct-proportion-vector-united-arab-emirates-iran-144300466-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363396">6 سال کے بعد تہران میں اماراتی سفیر کی واپسی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363393" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/DFAP6YZQXZNAJEJQP5IHHE3DZI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363393">شام میں بڑے پیمانے پر لڑائی دوبارہ شروع ہونے کا خطرہ:اقوام متحدہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363390" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/news-1663009288-6736-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363390">تائیوان پر چین کا ممکنہ حملہ:امریکا کا چین پر پابندیاں لگانے پر غور</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363387" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/484765-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2022/09/484765-110x75.webp 110w, https://iblagh.com/wp-content/uploads/2022/09/484765-300x201.webp 300w, https://iblagh.com/wp-content/uploads/2022/09/484765.webp 640w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363387">آذربائیجان کا جھڑپوں کے دوران  آرمینیا کے 10 کلومیٹر علاقے پر قبضہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363384" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/cf78efa14f2c139358b02fcb5460c102_XL-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363384">انگلینڈ کی کرکٹ ٹیم 17 سال بعد دورہ پاکستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363380" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/mcms-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363380">کورونا کا خاتمہ اولین ترجیح مگر جلد ممکن نہیں، عالمی ادارہ صحت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363377" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/771077_401299_faisall1_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363377">کیا فیصل مسجد صرف مردوں کے لیے مختص ہے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363374" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/855464-PTIflag-1498145208-151-640x480-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363374">پاکستان تحریک انصاف نے آئندہ انتخابات کیلئے امیدواروں کو شارٹ لسٹ کرنا شروع کر دیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363371" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/233f9b2668c26e48915bc82cf6ea0cd1_L-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363371">ملکہ ایلزیبتھ کا آخری دیدار،عوام کی بڑی تعداد لندن پہنچنے لگی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363360" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/1135494_084257_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363360">پاکستان کی خواتین فٹبال ٹیم کی آٹھ سال بعد پہلی فتح</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/363353" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/1320522440e5fe5-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/363353">سری لنکن ٹیم کا وطن واپسی پر شاندار استقبال (تصویری رپورٹ)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 گھنٹے پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/253587" title="صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/02/Screenshot_7-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/253587">صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 6, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,916 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/262730" title="جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/5cb044dcd59e4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/262730">جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 12, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,988 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/291289" title="میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/931603-karbala-wallpapers-1920x1080-download-free-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/291289">میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 4, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,924 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/303366" title="میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/01/5176736762705-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/303366">میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,615 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/273788" title="آم کا جوس صحت کے لیے بے انتہا فائدہ مند" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/2003662058-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/273788">آم کا جوس صحت کے لیے بے انتہا فائدہ مند</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 3, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,550 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/321136" title="کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/04/218269_6269190_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/321136">کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 9, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,507 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/260858" title="امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/03/P8-Lhr-009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/260858">امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مارچ 21, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,398 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/290905" title="ماہ محرم الحرام کے اہم واقعات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg 110w, https://iblagh.com/wp-content/uploads/2019/09/3-300x206.jpg 300w, https://iblagh.com/wp-content/uploads/2019/09/3-768x527.jpg 768w, https://iblagh.com/wp-content/uploads/2019/09/3-1024x703.jpg 1024w, https://iblagh.com/wp-content/uploads/2019/09/3.jpg 1536w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/290905">ماہ محرم الحرام کے اہم واقعات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 2, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,362 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/249606" title="شراب ممنوع ہے جناب" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/01/alcohol-1510250106-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/249606">شراب ممنوع ہے جناب</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 13, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,146 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/281241" title="بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/Screenshot_9-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/281241">بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 10, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,972 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/263254" title="نشان حیدر پانے والے قوم کے شہید جوان" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/Nishan-e-Haider-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/263254">نشان حیدر پانے والے قوم کے شہید جوان</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 15, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,873 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/266019" title="دنیا کے سات عجوبے کونسے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/Screenshot_3-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/266019">دنیا کے سات عجوبے کونسے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 30, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,673 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/346281#comment-11746">
		متحدہ عرب امارات پر انصار اللہ کے حملے کے بارے میں صہیونی میڈیا کا تجزیہ: [&#8230;] کے ذرائع ابلاغ کے تجزیہ کار یارون فریڈمین کے مطابق، ابوظہبی پر انصار ا... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/ce33124a1abaded783b0b0d06af95cd1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce33124a1abaded783b0b0d06af95cd1?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-11745">
		nam64337flebno: mes64337ngkyt vfxc8to fynp CmuWubv... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/334049#comment-11741">
		شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11740">
		امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11739">
		پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11738">
		جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11737">
		العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0439926e8200b91fef641bfba89e26db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-4789">
		ظفر اقبال: بہت شاندار، جزاک اللہ... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://iblagh.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-1137 tag-link-position-1" style="font-size: 8pt;">ایران</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81" class="tag-cloud-link tag-link-1159 tag-link-position-2" style="font-size: 8pt;">امریکہ</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 8pt;">پاکستان</a>
<a href="https://iblagh.com/tag/%d8%b1%d9%88%d8%b3" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">روس</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-5" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 8pt;">عمران خان</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84" class="tag-cloud-link tag-link-1284 tag-link-position-7" style="font-size: 8pt;">اسرائیل</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-1825 tag-link-position-8" style="font-size: 8pt;">اسلامی جمہوریہ ایران</a>
<a href="https://iblagh.com/tag/%da%86%db%8c%d9%86" class="tag-cloud-link tag-link-227 tag-link-position-9" style="font-size: 8pt;">چین</a>
<a href="https://iblagh.com/tag/%da%a9%d8%b1%d8%a7%da%86%db%8c" class="tag-cloud-link tag-link-215 tag-link-position-10" style="font-size: 8pt;">کراچی</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-11" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a7%d9%82" class="tag-cloud-link tag-link-1106 tag-link-position-13" style="font-size: 8pt;">عراق</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%94" class="tag-cloud-link tag-link-2688 tag-link-position-15" style="font-size: 8pt;">پاکستان۔</a>
<a href="https://iblagh.com/tag/%d9%85%d9%84%da%a9" class="tag-cloud-link tag-link-1233 tag-link-position-16" style="font-size: 8pt;">ملک</a>
<a href="https://iblagh.com/tag/%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85" class="tag-cloud-link tag-link-1076 tag-link-position-17" style="font-size: 8pt;">وزیراعظم</a>
<a href="https://iblagh.com/tag/%d8%aa%db%8c%d9%84" class="tag-cloud-link tag-link-1749 tag-link-position-18" style="font-size: 8pt;">تیل</a>
<a href="https://iblagh.com/tag/%d9%b9%db%8c%da%a9%d9%86%d8%a7%d9%84%d9%88%d8%ac%db%8c" class="tag-cloud-link tag-link-1308 tag-link-position-19" style="font-size: 8pt;">ٹیکنالوجی</a>
<a href="https://iblagh.com/tag/%d9%be%d9%86%d8%ac%d8%a7%d8%a8" class="tag-cloud-link tag-link-1352 tag-link-position-20" style="font-size: 8pt;">پنجاب</a>
<a href="https://iblagh.com/tag/%d9%be%db%8c-%d9%b9%db%8c-%d8%a2%d8%a6%db%8c" class="tag-cloud-link tag-link-1328 tag-link-position-21" style="font-size: 8pt;">پی ٹی آئی</a>
<a href="https://iblagh.com/tag/%d8%b3%d8%b9%d9%88%d8%af%db%8c-%d8%b9%d8%b1%d8%a8" class="tag-cloud-link tag-link-1471 tag-link-position-22" style="font-size: 8pt;">سعودی عرب</a>
<a href="https://iblagh.com/tag/%d8%af%d9%86%db%8c%d8%a7" class="tag-cloud-link tag-link-1387 tag-link-position-23" style="font-size: 8pt;">دنیا</a>
<a href="https://iblagh.com/tag/%d8%ad%da%a9%d9%88%d9%85%d8%aa" class="tag-cloud-link tag-link-1437 tag-link-position-24" style="font-size: 8pt;">حکومت</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-1739 tag-link-position-25" style="font-size: 8pt;">افغانستان</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/361545" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/09/aac1-5d88bbd38826-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/361545">موبائل سروس بند ہونے کے فائدے!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 ہفتہ پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="https://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="https://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="https://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2022 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>