<!DOCTYPE html>
<html dir="rtl" lang="ur" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://iblagh.com/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>عمران خان کون سا میچ کھیلنا پسند کریں گے؟</title>
	<link rel="canonical" href="https://iblagh.com/371319"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="عمران خان کون سا میچ کھیلنا پسند کریں گے؟"/>
	<meta property="og:description" content="(آصف محمود) الیکشن کمیشن کے حالیہ فیصلے کے بعد عمران خان کا سیاسی مستقبل کیا ہے؟ میرے خیال میں ہومیو پیتھک سا یہ فیصلہ عمران خان کے لیے کوئی چیلنج نہیں، ان کا اصل چیلنج کچھ اور ہے۔ سوال یہ ہے وہ اس حقیقی چیلنج سے کس قدر آگاہ ہیں؟عمران خان کا اصل چیلنج اس &hellip;"/>
	<meta property="og:url" content="https://iblagh.com/371319"/>
	<meta property="og:site_name" content="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/>
	<meta property="article:publisher" content="https://www.facebook.com/iblagh.net/"/>
	<meta property="article:published_time" content="2022-10-24T19:35:15+00:00"/>
	<meta property="og:image" content="https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1.jpg"/>
	<meta property="og:image:width" content="850"/>
	<meta property="og:image:height" content="500"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="afzal"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@iblaghnews1"/>
	<meta name="twitter:site" content="@iblaghnews1"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="afzal"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="6 منٹس"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://iblagh.com/371319","url":"https://iblagh.com/371319","name":"عمران خان کون سا میچ کھیلنا پسند کریں گے؟","isPartOf":{"@id":"https://iblagh.com/#website"},"primaryImageOfPage":{"@id":"https://iblagh.com/371319#primaryimage"},"image":{"@id":"https://iblagh.com/371319#primaryimage"},"thumbnailUrl":"https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1.jpg","datePublished":"2022-10-24T19:35:15+00:00","dateModified":"2022-10-24T19:35:15+00:00","author":{"@id":"https://iblagh.com/#/schema/person/a6ae067bd4b13d6433b79062c0af9111"},"breadcrumb":{"@id":"https://iblagh.com/371319#breadcrumb"},"inLanguage":"ur","potentialAction":[{"@type":"ReadAction","target":["https://iblagh.com/371319"]}]},{"@type":"ImageObject","inLanguage":"ur","@id":"https://iblagh.com/371319#primaryimage","url":"https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1.jpg","contentUrl":"https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1.jpg","width":850,"height":500},{"@type":"BreadcrumbList","@id":"https://iblagh.com/371319#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://iblagh.com/"},{"@type":"ListItem","position":2,"name":"عمران خان کون سا میچ کھیلنا پسند کریں گے؟"}]},{"@type":"WebSite","@id":"https://iblagh.com/#website","url":"https://iblagh.com/","name":"Iblagh News | حقائق تک رسائی اور ان کا ابلاغ","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://iblagh.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ur"},{"@type":"Person","@id":"https://iblagh.com/#/schema/person/a6ae067bd4b13d6433b79062c0af9111","name":"afzal","image":{"@type":"ImageObject","inLanguage":"ur","@id":"https://iblagh.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4365fc1e4167ba103b0b19c8176b050c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4365fc1e4167ba103b0b19c8176b050c?s=96&d=mm&r=g","caption":"afzal"},"url":"https://iblagh.com/author/afzal"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; فیڈ" href="https://iblagh.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; تبصروں کی فیڈ" href="https://iblagh.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ &raquo; عمران خان کون سا میچ کھیلنا پسند کریں گے؟ تبصروں کی فیڈ" href="https://iblagh.com/371319/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iblagh.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://iblagh.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-style-css' href='https://iblagh.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://iblagh.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lateef-css' href='https://fonts.googleapis.com/earlyaccess/lateef' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://iblagh.com/wp-json/"/><link rel="alternate" type="application/json" href="https://iblagh.com/wp-json/wp/v2/posts/371319"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iblagh.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iblagh.com/wp-includes/wlwmanifest.xml"/> 
<link rel="stylesheet" href="https://iblagh.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 6.0.3"/>
<link rel='shortlink' href='https://iblagh.com/?p=371319'/>
<link rel="alternate" type="application/json+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F371319"/>
<link rel="alternate" type="text/xml+oembed" href="https://iblagh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiblagh.com%2F371319&#038;format=xml"/>
<link rel="shortcut icon" href="https://iblagh.com/wp-content/uploads/2016/12/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://iblagh.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://iblagh.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-81622701-1','auto');ga('send','pageview');</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">//<![CDATA[
var sf_position='0';var sf_templates="<a href=\"{search_url_escaped}\">View All Results<\/a>";var sf_input='.search-live';jQuery(document).ready(function(){jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/iblagh.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/iblagh.com\/wp-admin\/admin-ajax.php","rtl":0});jQuery(".live-search_ajaxy-selective-input").keyup(function(){var width=jQuery(this).val().length*8;if(width<50){width=50;}jQuery(this).width(width);});jQuery(".live-search_ajaxy-selective-search").click(function(){jQuery(this).find(".live-search_ajaxy-selective-input").focus();});jQuery(".live-search_ajaxy-selective-close").click(function(){jQuery(this).parent().remove();});});
//]]></script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-371319 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">منگل , 25 اکتوبر 2022</span>
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-29872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29872"><a href="#">اردو</a></li>
<li id="menu-item-29871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29871"><a href="https://iblagh.com/en/">English</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://iblagh.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="تلاش" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:-2px;">
			<h2>								<a title="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ" href="https://iblagh.com/">
					<img src="https://iblagh.com/wp-content/uploads/2016/12/iblagh-logo-small.png" alt="Iblagh News | حقائق تک رسائی اور ان کا ابلاغ"/><strong>Iblagh News | حقائق تک رسائی اور ان کا ابلاغ </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://iblagh.com">سرورق</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://iblagh.com/category/pakistan">پاکستان</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://iblagh.com/category/mashriq-e-wusta">مشرق وسطیٰ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127717"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%db%8c%d8%b1%d8%a7%d9%86">ایران</a></li>
	<li id="menu-item-127724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127724"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b9%d8%b1%d8%a7%d9%82">عراق</a></li>
	<li id="menu-item-127723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127723"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%b4%d8%a7%d9%85">شام</a></li>
	<li id="menu-item-127716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127716"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84">اسرائیل</a></li>
	<li id="menu-item-127719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127719"><a href="https://iblagh.com/category/mashriq-e-wusta/saudiarab">سعودی عرب</a></li>
	<li id="menu-item-127718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127718"><a href="https://iblagh.com/category/mashriq-e-wusta/%d8%aa%d8%b1%da%a9%db%8c">ترکی</a></li>
	<li id="menu-item-127722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127722"><a href="https://iblagh.com/category/mashriq-e-wusta">دیگر</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">عالمی خبریں</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-127712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127712"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86">افغانستان</a></li>
	<li id="menu-item-127714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127714"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%86%da%88%db%8c%d8%a7">انڈیا</a></li>
	<li id="menu-item-127721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127721"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%da%86%db%8c%d9%86">چین</a></li>
	<li id="menu-item-127713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127713"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81">امریکہ</a></li>
	<li id="menu-item-127727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127727"><a href="https://iblagh.com/category/%d8%b9%d8%a7%d9%84%d9%85%db%8c-%d8%ae%d8%a8%d8%b1%db%8c%da%ba">دیگر</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://iblagh.com/category/%d9%81%d9%86-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%aa">فن و ثقافت</a></li>
<li id="menu-item-16568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16568"><a href="https://iblagh.com/category/%d8%aa%d8%ac%d8%b2%db%8c%d8%a7%d8%aa">تجزیات</a></li>
<li id="menu-item-60827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60827"><a href="https://iblagh.com/category/%d8%b4%d8%ae%d8%b5%db%8c%d8%a7%d8%aa">شخصیات</a></li>
<li id="menu-item-38323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38323"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%81%d9%88%da%af%d8%b1%d8%a7%d9%81">انفوگراف</a></li>
<li id="menu-item-60829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60829"><a href="#">دیگر</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://iblagh.com/category/%d8%af%d9%84%da%86%d8%b3%d9%be-%d9%88-%d8%b9%d8%ac%db%8c%d8%a8">دلچسپ و عجیب</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://iblagh.com/category/%d8%b3%d8%a7%d8%a6%d9%86%d8%b3">سائنس و ٹیکنالوجی</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://iblagh.com/category/%da%a9%da%be%db%8c%d9%84">کھیل</a></li>
	<li id="menu-item-3492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3492"><a href="https://iblagh.com/category/%d8%b5%d8%ad%d8%aa">صحت</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://iblagh.com/category/%da%a9%d8%a7%d8%b1%d9%88%d8%a8%d8%a7%d8%b1">کاروبار</a></li>
</ul>
</li>
<li id="menu-item-38322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38322"><a href="https://iblagh.com/category/media">میڈیا</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38320"><a href="https://iblagh.com/category/media/%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2">ویڈیوز</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://iblagh.com/category/media/%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1">تصاویر</a></li>
	<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://iblagh.com/category/media/cartoon">کارٹون</a></li>
	<li id="menu-item-60828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60828"><a href="https://iblagh.com/category/media/%d8%a7%d9%86%d9%b9%d8%b1%d9%88%db%8c%d9%88%d8%b2">انٹرویوز</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="https://iblagh.com/371355" title="ارشد شریف شناخت میں غلطی کے باعث پولیس فائرنگ کا نشانہ بنے، کینیا">ارشد شریف شناخت میں غلطی کے باعث پولیس فائرنگ کا نشانہ بنے، کینیا</a></li>
					<li><a href="https://iblagh.com/371340" title="سعودی سفارتخانہ لبنانی صدر کے انتخاب میں مداخلت کر رہا ہے،حزب اللہ">سعودی سفارتخانہ لبنانی صدر کے انتخاب میں مداخلت کر رہا ہے،حزب اللہ</a></li>
					<li><a href="https://iblagh.com/371296" title="ارشد شریف پولیس کی گولی لگنے سے جاں بحق ہوئے، کینین میڈیا کا دعوی">ارشد شریف پولیس کی گولی لگنے سے جاں بحق ہوئے، کینین میڈیا کا دعوی</a></li>
					<li><a href="https://iblagh.com/371282" title="یوکرین روس کیخلاف ’ایٹم بم‘ استعمال کرنا چاہتا ہے، روسی وزیردفاع">یوکرین روس کیخلاف ’ایٹم بم‘ استعمال کرنا چاہتا ہے، روسی وزیردفاع</a></li>
					<li><a href="https://iblagh.com/371261" title="اسلام آباد ہائیکورٹ نے ارشد شریف کی موت کی رپورٹ طلب کرلی">اسلام آباد ہائیکورٹ نے ارشد شریف کی موت کی رپورٹ طلب کرلی</a></li>
					<li><a href="https://iblagh.com/371260" title="عمران خان کی الیکشن کمیشن کا فیصلہ فوری معطل کرنے کی استدعا مسترد">عمران خان کی الیکشن کمیشن کا فیصلہ فوری معطل کرنے کی استدعا مسترد</a></li>
					<li><a href="https://iblagh.com/371251" title="عمران خان کی نا اہلی کا فیصلہ معطل ہوگا یا نہیں؟ فیصلہ آج ہوگا">عمران خان کی نا اہلی کا فیصلہ معطل ہوگا یا نہیں؟ فیصلہ آج ہوگا</a></li>
					<li><a href="https://iblagh.com/371248" title="اہالیان القدس کی بیداری،رباط اسرائیلی عزائم کی راہ میں رکاوٹ:الشیخ عکرمہ صبری">اہالیان القدس کی بیداری،رباط اسرائیلی عزائم کی راہ میں رکاوٹ:الشیخ عکرمہ صبری</a></li>
					<li><a href="https://iblagh.com/371237" title="کینیا:سینئر صحافی اور اینکر پرسن ارشد شریف حادثے میں جاں بحق">کینیا:سینئر صحافی اور اینکر پرسن ارشد شریف حادثے میں جاں بحق</a></li>
					<li><a href="https://iblagh.com/371233" title="سابق سعودی ولی عہد محمد بن نائف کی حالت تشویشناک">سابق سعودی ولی عہد محمد بن نائف کی حالت تشویشناک</a></li>
					</ul>
					
		
		<script type="text/javascript">jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-371319 post type-post status-publish format-standard has-post-thumbnail  category-12" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">عمران خان کون سا میچ کھیلنا پسند کریں گے؟</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>6 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>(آصف محمود)</strong></p>
<p>الیکشن کمیشن کے حالیہ فیصلے کے بعد عمران خان کا سیاسی مستقبل کیا ہے؟ میرے خیال میں ہومیو پیتھک سا یہ فیصلہ عمران خان کے لیے کوئی چیلنج نہیں، ان کا اصل چیلنج کچھ اور ہے۔ سوال یہ ہے وہ اس حقیقی چیلنج سے کس قدر آگاہ ہیں؟عمران خان کا اصل چیلنج اس وقت ان کے سیاسی حریف نہیں، بلکہ ملک کا معاشی منظرنامہ ہے۔</p>
<p>عمران اس سے جڑی نزاکتوں کو نہ سمجھ سکے اور غیر ضروری احتجاج کے جانب مائل رہے تو یہ عمران بمقابلہ پی ڈی ایم کی بجائے عمران بمقابلہ ملکی معیشت بن جائے گااور آثار بتاتے ہیں کہ ریاست کی ہیئت مقتدرہ اب ان چونچلوں کی متحمل نہیں ہو سکتی۔</p>
<p>معیشت کی بحالی اس وقت پاکستان کی اولین ترجیح ہے اور معاشی استحکام کے لیے ملک میں سیاسی استحکام لازمی ہے۔ جو ایڈونچر ہونے تھے، ہو گئے۔ اس کی جو قیمت دی گئی وہ بھی سب کے سامنے ہے۔</p>
<p>عمران خان اس وقت مقبولیت کے عروج پر ہیں۔ یہ اب ان پر منحصر ہے وہ بصیرت سے کام لے کر اس مقبولیت کو اپنی طاقت بنا لیں یا وہ اپنی افتاد طبع کا شکار ہو کر کسی مہم جوئی کی طرف بڑھیں اور یہ طاقت ہی ان کی کمزوری بن جائے۔</p>
<p>عمران خان اگر اپنی مقبولیت کے زعم پر احتجاج اور تصادم کی طرف بڑھتے ہیں تو اس بار حکومت کا حسن سلوک مختلف ہو گا اور ڈی چوک پر ترانے نہیں بجیں گے۔ اس دفعہ ایسا کچھ ہوا تو ڈی جے بٹ کی بجائے پولیس بینڈ بجائے گی اور دھنیں بکھیرے گی۔ یہ حسن سلوک حکومت کا نہیں، ریاست کا ہو گا۔</p>
<p>بنیادی حقوق یا جمہوری آزادیوں کے اقوال زریں اپنی جگہ لیکن یہ بات بظاہر طے ہو چکی ہے کہ معیشت کی بحالی کے لیے اگر سیاسی استحکام ضروری ہے تو اس استحکام کو یقینی بنایا جائے گا۔ ملکی معیشت اب سیاسی انتشار، ہیجان اور اضطراب کو برداشت نہیں کر سکتی۔</p>
<p>عمران خان کا اقتدار میں آنا کوئی معمولی واقعہ نہ تھا۔ کارکنان کے جذبات بھی بہت تھے لیکن اس کے ساتھ ساتھ جتن بھی بہت کیے گئے۔ امیر خسرو والی بات کہ کھیر پکائی جتنوں سے،چرخا دیا جلا۔</p>
<p>واقفان حال نازوادا سے بتاتے تھے کہ آنے والا کپتان پانچ سال کے لیے نہیں، دس سال کے لیے آیا ہے اور جب تبدیلی کے اقتدار کے دس سال پورے ہوں گے تو نواز اور زرداری کی طبعی عمر نہیں تو سیاست ضرور ختم ہوچکی ہو گی۔</p>
<p>پھر ایسا کیا ہوا کہ بظاہر دس سال کے لیے آنے والوں کے پانچ سال بھی پورے نہ ہو پائے اور الامان الامان کی مناجات میں اقتدار سے الگ کر دیے گئے۔ اس کا ایک ہی جواب سمجھ میں آتا ہے اور وہ ہے: معیشت۔ تبدیلی تو آ گئی لیکن کھیل ہی کھیل میں معیشت تباہ حال ہو گئی۔ نئے بندوبست کا متن کچھ بھی ہو، اس کا حاشیہ معیشت ہے۔</p>
<p>اب مگرمعیشت کی دنیا میں کچھ مثبت اشارے آ رہے ہیں۔ روپیہ کسی قدر سنبھلا ہے اور اب وزیر اعظم کو روپے کی قدر کی خبریں ٹی وی سے نہیں اسحاق ڈار سے ملتی ہیں۔ اگلے مہینے سعودی ولی عہد بھی پاکستان آ رہے ہیں۔ اس دورے کی تزویراتی اہمیت بھی ہے لیکن اس سے بڑھ کر اس کی معاشی اہمیت ہے۔ عمران خان کے دور حکومت میں پاکستان اور سعودی عرب کے تعلقات میں تناؤ آ گیا تھا اور یہ ناخوشگوار صورت حال تاریخ میں پہلی مرتبہ رونما ہوئی تھی۔</p>
<p>اب حالات بہتر ہو رہے ہیں۔ سعودی عرب نے تیل کی پیداوار میں بیس لاکھ بیرل یومیہ کمی کی تو اس پر امریکہ نے سخت ردعمل دیا لیکن پاکستان نے سعودی عرب کا ساتھ دیا۔</p>
<p>اگرچہ اس معاملے پر کوئی ووٹنگ نہیں ہونے جا رہی تھی اور پاکستان خاموش بھی رہ سکتا تھا لیکن اس کے باوجود پاکستان نے سعودی عرب کے اس اقدام کی تائید کی۔ یہ کوئی معمولی اقدام نہیں تھا۔ یہ اس بات کا اظہار بھی تھا کہ پاکستان سعودی عرب تعلقات اب واپس اپنے مقام پر آرہے ہیں۔ نومبر میں سعودی ولی عہد جناب محمد بن سلمان کا دورہ پاکستان اسی تناظر میں دیکھا جانا چاہیے۔</p>
<p>وزیر اعظم پاکستان اگلے ماہ چین کے دورے پر بھی جا رہے ہیں۔ سی پیک سے جڑے معاشی امکانات کے احیا کے لیے یہ دورہ بھی بہت اہم ہے۔ اس میں درجنوں ایم او یو متوقع ہیں۔ قرض کی ری شیڈولنگ کا بھی امکان ہے۔ اسحاق ڈار کہہ چکے ہیں کہ پاکستان ری سٹرکچرنگ کے لیے پیرس کلب نہیں جائے گا۔ اس مقصد کے حصول کے لیے چین کا دورہ بہت اہم ہے۔</p>
<p>یہ سارے معاشی امکانات اس بات کا تقاضا کرتے ہیں کہ ملک میں سیاسی استحکام رہے۔ جو اس سیاسی استحکام کو خراب کرے گا اسے معیشت پر حملہ تصور کیا جائے گا۔</p>
<p>اس کا مطلب یہ نہیں کہ عمران خان پی ڈی ایم کے اقتدار کو قبول کر لیں، اس کا مطلب صرف یہ ہے کہ کھیل اب اپنے اصولوں پر کھیلا جائے گا۔ کھیلن کو چاند نہ مانگا جائے، نہ ہی وہ دیا جائے گا۔ (کم از کم جب تک معیشت کچھ بہتر نہیں ہو جاتی)۔</p>
<p>اس بحث سے قطع نظر کہ وہ نا اہل ہوئے ہیں یا ڈی سیٹ، امر واقع یہ ہے کہ جو بھی ہوا ہے ایک مختصر ترین دورانیے کے لیے ہوا ہے، تاحیات نہیں ہوا۔ اس اسمبلی میں اب عمران خان کی ویسے ہی کوئی دلچسپی نہیں۔ اس ایوان کا جو وقت شباب تھا وہ عمران خان بطور حکمران گزار چکے۔ ان کی نظر اب آئندہ انتخابات پر ہے اور الیکشن کمیشن کا فیصلہ انہیں اگلے انتخابات میں حصہ لینے سے نہیں روک رہا۔</p>
<p>عمران خان کے سامنے امکانات کا جہان آباد ہے لیکن اس کے لیے انہیں پارلیمانی سیاست کرنا ہو گی اور سمجھنا ہو گا کہ سیاست بند گلی سے رستے نکالنے کا نام ہے۔ ان کی مقبولیت غیر معمولی ہے لیکن اس مقبولیت کے زعم میں کوئی غلط اقدام اس بار انہیں مہنگا پڑ سکتا ہے۔</p>
<p>یہ معرکہ عمران بمقابلہ پی ڈی ایم رہے تو بہتر ہے، یہ اگر عمران بمقابلہ معیشت بن گیا تو نقصان عمران کا ہو گا۔ یہ فیصلہ اب عمران نے کرنا ہے کہ انہوں نے کون سا میچ کھیلنا ہے۔بشکریہ انڈپینڈنٹ نیوز</p>
<p><strong>نوٹ:ابلاغ نیوز کا تجزیہ نگار کی رائے سے متفق ہونا ضروری نہیں۔<br/>
</strong></p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://iblagh.com/371319" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%AE%D8%A7%D9%86+%DA%A9%D9%88%D9%86+%D8%B3%D8%A7+%D9%85%DB%8C%DA%86+%DA%A9%DA%BE%DB%8C%D9%84%D9%86%D8%A7+%D9%BE%D8%B3%D9%86%D8%AF+%DA%A9%D8%B1%DB%8C%DA%BA+%DA%AF%DB%92%D8%9F&url=https://iblagh.com/371319" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://iblagh.com/371319&amp;name=%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%AE%D8%A7%D9%86+%DA%A9%D9%88%D9%86+%D8%B3%D8%A7+%D9%85%DB%8C%DA%86+%DA%A9%DA%BE%DB%8C%D9%84%D9%86%D8%A7+%D9%BE%D8%B3%D9%86%D8%AF+%DA%A9%D8%B1%DB%8C%DA%BA+%DA%AF%DB%92%D8%9F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://iblagh.com/371319&title=%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%AE%D8%A7%D9%86+%DA%A9%D9%88%D9%86+%D8%B3%D8%A7+%D9%85%DB%8C%DA%86+%DA%A9%DA%BE%DB%8C%D9%84%D9%86%D8%A7+%D9%BE%D8%B3%D9%86%D8%AF+%DA%A9%D8%B1%DB%8C%DA%BA+%DA%AF%DB%92%D8%9F" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://iblagh.com/371319&title=%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%AE%D8%A7%D9%86+%DA%A9%D9%88%D9%86+%D8%B3%D8%A7+%D9%85%DB%8C%DA%86+%DA%A9%DA%BE%DB%8C%D9%84%D9%86%D8%A7+%D9%BE%D8%B3%D9%86%D8%AF+%DA%A9%D8%B1%DB%8C%DA%BA+%DA%AF%DB%92%D8%9F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://iblagh.com/371319&amp;description=%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%AE%D8%A7%D9%86+%DA%A9%D9%88%D9%86+%D8%B3%D8%A7+%D9%85%DB%8C%DA%86+%DA%A9%DA%BE%DB%8C%D9%84%D9%86%D8%A7+%D9%BE%D8%B3%D9%86%D8%AF+%DA%A9%D8%B1%DB%8C%DA%BA+%DA%AF%DB%92%D8%9F&amp;media=https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371331">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/Screenshot_1-38-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371331" rel="bookmark">ارشد شریف، غمِ حیات زیادہ ہے اور خوشی کم ہے</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371326">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/1398020217143674417249814-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371326" rel="bookmark">ایران چین سمجھوتے کے مختلف پہلو</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371327">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/US-Pakistan-Relations-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371327" rel="bookmark">پاک امریکہ تعلقات: جنوبی ایشیا میں امریکہ کا سٹریٹیجک توازن</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371320">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/303631_3895447_updates-310x165.webp" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371320" rel="bookmark">گرے لسٹ سے نکلنے پر قوم کو مبارکباد</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>33 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371318">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/286977_4949385_updates-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371318" rel="bookmark">لانگ مارچ کی تڑی اور بیک ڈور مذاکرات</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>35 منٹ پہلے</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://iblagh.com/371313">
						<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/presidential-empty-chair-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2022/10/presidential-empty-chair-310x165.jpg 310w, https://iblagh.com/wp-content/uploads/2022/10/presidential-empty-chair-616x330.jpg 616w" sizes="(max-width: 310px) 100vw, 310px"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://iblagh.com/371313" rel="bookmark">اپنی مرضی کے صدر کی تلاش</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>36 منٹ پہلے</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ بھی دیکھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://iblagh.com/371308">
					<img width="310" height="165" src="https://iblagh.com/wp-content/uploads/2022/10/304186_4828816_updates-310x165.webp" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://iblagh.com/371308" rel="bookmark">ارشد شریف: ’کینیا میں پاکستانی صحافی کی گاڑی پر نو گولیاں لگیں‘</a></h2>
			<p>(عمیر سلیمی) کینیا میں حکام کے مطابق پاکستانی صحافی ارشد شریف کی پولیس اہلکاروں کی &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://iblagh.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>تجزیات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371331" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/Screenshot_1-38-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371331">ارشد شریف، غمِ حیات زیادہ ہے اور خوشی کم ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371326" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1398020217143674417249814-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371326">ایران چین سمجھوتے کے مختلف پہلو</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371319" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371319">عمران خان کون سا میچ کھیلنا پسند کریں گے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371327" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/US-Pakistan-Relations-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371327">پاک امریکہ تعلقات: جنوبی ایشیا میں امریکہ کا سٹریٹیجک توازن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371320" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/303631_3895447_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371320">گرے لسٹ سے نکلنے پر قوم کو مبارکباد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>33 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371318" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/286977_4949385_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371318">لانگ مارچ کی تڑی اور بیک ڈور مذاکرات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>35 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371313" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/presidential-empty-chair-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371313">اپنی مرضی کے صدر کی تلاش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>36 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371308" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/304186_4828816_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371308">ارشد شریف: ’کینیا میں پاکستانی صحافی کی گاڑی پر نو گولیاں لگیں‘</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>38 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371305" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/601494e10c49d-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371305">کوئی نہیں انھیں پوچھنے والا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>41 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371303" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/Screenshot_6-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371303">تین اہم فیصلے اور ان کے مضمرات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>44 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371304" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1080073_102621_updates-1-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371304">اقتدار کا کھیل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>60 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371209" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1480807-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371209">داعش کا منصوبہ اور طالبان کی بروقت کارروائی کی ضرورت</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مشرق وسطیٰ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371340" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/10-figs-SAT-1-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371340">سعودی سفارتخانہ لبنانی صدر کے انتخاب میں مداخلت کر رہا ہے،حزب اللہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371248" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/2134126-1572938404-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371248">اہالیان القدس کی بیداری،رباط اسرائیلی عزائم کی راہ میں رکاوٹ:الشیخ عکرمہ صبری</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 گھنٹے پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371233" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1595288757blobid0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371233">سابق سعودی ولی عہد محمد بن نائف کی حالت تشویشناک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 گھنٹے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">حالیہ</a></li><li class="tabs"><a href="#tab1">مقبول</a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371355" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/304186_4828816_updates-1-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371355">ارشد شریف شناخت میں غلطی کے باعث پولیس فائرنگ کا نشانہ بنے، کینیا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 سیکنڈز پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371349" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/world-bank-approved-400-million-soft-loan-for-pakistan-1619260925-9478-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371349">پاکستان اور ایشیائی ترقیاتی بینک کے درمیان ڈیڑھ ارب ڈالر کے قرض پروگرام کا معاہدہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>40 سیکنڈز پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371350" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/62623cab61f49-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371350">پاکستان پر واجب الادا قرضوں کا حجم 49 ہزار 200 ارب روپے ہے، اسحاق ڈار</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371332" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1_16a084dc72b.2244573_1927513543_16a084dc72b_large-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371332">عمران خان این اے 95 میانوالی کی نشست سے ڈی نوٹیفائی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371341" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/news-1666628855-4392-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371341">وزیراعظم دو روزہ دورے پر سعودی عرب پہنچ گئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371344" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/613ba69e7e79c-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371344">تحریک عدم اعتماد کے بعد سے ادارے متنازع سے آئینی کردار کی طرف منتقل ہو رہے ہیں، بلاول</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371340" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/10-figs-SAT-1-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371340">سعودی سفارتخانہ لبنانی صدر کے انتخاب میں مداخلت کر رہا ہے،حزب اللہ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371331" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/Screenshot_1-38-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371331">ارشد شریف، غمِ حیات زیادہ ہے اور خوشی کم ہے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371326" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/1398020217143674417249814-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371326">ایران چین سمجھوتے کے مختلف پہلو</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371319" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/262229210299303-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371319">عمران خان کون سا میچ کھیلنا پسند کریں گے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371327" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/US-Pakistan-Relations-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371327">پاک امریکہ تعلقات: جنوبی ایشیا میں امریکہ کا سٹریٹیجک توازن</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 منٹ پہلے</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/371320" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/303631_3895447_updates-110x75.webp" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/371320">گرے لسٹ سے نکلنے پر قوم کو مبارکباد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>33 منٹ پہلے</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/253587" title="صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/02/Screenshot_7-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/253587">صحت انصاف کارڈ کے حصول کے لیے رجسٹریشن کا کیا طریقہ کار ہے ؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 6, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,001 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/291289" title="میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/931603-karbala-wallpapers-1920x1080-download-free-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/291289">میدان کربلا میں شہید ہونے والے شہدائے بنی ہاشم علیہ السلام کے نام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 4, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,118 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/262730" title="جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/5cb044dcd59e4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/262730">جانیے گھر میں خود گرم مصالحہ تیار کرنے کا طریقہ!!!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 12, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,095 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/273788" title="آم کا جوس صحت کے لیے بے انتہا فائدہ مند" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/06/2003662058-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/273788">آم کا جوس صحت کے لیے بے انتہا فائدہ مند</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جون 3, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,674 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/303366" title="میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/01/5176736762705-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/303366">میجر جنرل قاسم سلیمانی امریکی فضائی حملے میں شہید</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 3, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,662 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/321136" title="کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2020/04/218269_6269190_updates-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/321136">کیا آپ احساس پروگرام کے تحت 12 ہزار روپے حاصل کرنے کا طریقہ جانتے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 9, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,610 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/290905" title="ماہ محرم الحرام کے اہم واقعات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://iblagh.com/wp-content/uploads/2019/09/3-110x75.jpg 110w, https://iblagh.com/wp-content/uploads/2019/09/3-300x206.jpg 300w, https://iblagh.com/wp-content/uploads/2019/09/3-768x527.jpg 768w, https://iblagh.com/wp-content/uploads/2019/09/3-1024x703.jpg 1024w, https://iblagh.com/wp-content/uploads/2019/09/3.jpg 1536w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/290905">ماہ محرم الحرام کے اہم واقعات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>ستمبر 2, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,518 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/260858" title="امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/03/P8-Lhr-009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/260858">امارات : وفاقی عدلیہ میں پہلی بار 2 خواتین ججز تعینات</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>مارچ 21, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,441 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/249606" title="شراب ممنوع ہے جناب" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/01/alcohol-1510250106-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/249606">شراب ممنوع ہے جناب</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوری 13, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,247 </span> </span>
							</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/263254" title="نشان حیدر پانے والے قوم کے شہید جوان" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/Nishan-e-Haider-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/263254">نشان حیدر پانے والے قوم کے شہید جوان</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 15, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,062 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/281241" title="بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/07/Screenshot_9-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/281241">بول نیوز کے اینکر مرید عباس کے قتل کی سی سی ٹی وی ویڈیو منظر عام پر</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 10, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,026 </span> </span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://iblagh.com/266019" title="دنیا کے سات عجوبے کونسے ہیں؟" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2019/04/Screenshot_3-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://iblagh.com/266019">دنیا کے سات عجوبے کونسے ہیں؟</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 30, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,785 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6aa98773231cedfeab92dbb3de28f629?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6aa98773231cedfeab92dbb3de28f629?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://iblagh.com/sample-page#comment-11747">
		Mark: Thanks for your blog, nice to read. Do not stop.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/346281#comment-11746">
		متحدہ عرب امارات پر انصار اللہ کے حملے کے بارے میں صہیونی میڈیا کا تجزیہ: [&#8230;] کے ذرائع ابلاغ کے تجزیہ کار یارون فریڈمین کے مطابق، ابوظہبی پر انصار ا... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/ce33124a1abaded783b0b0d06af95cd1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce33124a1abaded783b0b0d06af95cd1?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-11745">
		nam64337flebno: mes64337ngkyt vfxc8to fynp CmuWubv... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/334049#comment-11741">
		شام میں امریکا اور یورپ کو بہٹ بڑی شکست ہوئی ہے - سچ ٹائمز: [&#8230;] کو توڑنے میں کامیابی حاصل کی۔ اس کامیابی میں انہیں روس اور ایران کی [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11740">
		امریکہ کی جانب سے ضبط شدہ ایرانی تیل بردار جہاز پُر اسرار طور پر ایران پہنچ گیا،پوری دنیا حیرت میں مبتلا: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333882#comment-11739">
		پاکستان عراق کے ساتھ تعلقات کو خصوصی اہمیت دیتا ہے، جنرل باجوہ: [&#8230;] شہید جنرل قاسم سلیمانی کے پاس امریکا اور داعش کے درمیان&#8230; [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11738">
		جوہری معاہدہ کثیرالجہتی امید کی اساس ہے: سابق برطانوی سفیر: [&#8230;] یہ بھی پڑھیں: امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://iblagh.com/333287#comment-11737">
		العربیہ ٹیلی ویژن چینل اسرا‏ئیل کے لیے جاسوسی کرتا ہے: حماس: [&#8230;] امریکی بحری بیڑے میں دھماکہ [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8634">
		Irshad ali: Preshani ye nh k mulk kesy chalay ga preshani ye hy k !Mulk esy chalta rahyga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/def478febfaa825f5a42248c20000afa?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-8002">
		Irshad ali: Hm dekh rahy hein bin salman khud he jaal m phnsta ja raha an kreeb wo zameen p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f975c09c3cd6d99205b95f4877db2ca?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5370">
		سید عامر عباس زیدی: تمام شیعہ افراد اس سلسلے مین چندہ اکٹھا کریں اور یہاں سکیورٹی اور تعمیرات کریں۔... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbc4820f921e2a1ffb5fb2dad717e7db?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="#comment-5326">
		سید ذکی رضا: پاک و ایران کشیده صورت حال آنے والے مشکل وقت کی طرف ایک واضع اشاره ھے. پاکستان ک... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://iblagh.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-1137 tag-link-position-1" style="font-size: 8pt;">ایران</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%85%d8%b1%db%8c%da%a9%db%81" class="tag-cloud-link tag-link-1159 tag-link-position-2" style="font-size: 8pt;">امریکہ</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 8pt;">پاکستان</a>
<a href="https://iblagh.com/tag/%d8%b1%d9%88%d8%b3" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">روس</a>
<a href="https://iblagh.com/tag/%d9%81%d9%84%d8%b3%d8%b7%db%8c%d9%86" class="tag-cloud-link tag-link-39 tag-link-position-5" style="font-size: 8pt;">فلسطین</a>
<a href="https://iblagh.com/tag/%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 8pt;">عمران خان</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%db%8c%d9%84" class="tag-cloud-link tag-link-1284 tag-link-position-7" style="font-size: 8pt;">اسرائیل</a>
<a href="https://iblagh.com/tag/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%ac%d9%85%db%81%d9%88%d8%b1%db%8c%db%81-%d8%a7%db%8c%d8%b1%d8%a7%d9%86" class="tag-cloud-link tag-link-1825 tag-link-position-8" style="font-size: 8pt;">اسلامی جمہوریہ ایران</a>
<a href="https://iblagh.com/tag/%da%86%db%8c%d9%86" class="tag-cloud-link tag-link-227 tag-link-position-9" style="font-size: 8pt;">چین</a>
<a href="https://iblagh.com/tag/%da%a9%d8%b1%d8%a7%da%86%db%8c" class="tag-cloud-link tag-link-215 tag-link-position-10" style="font-size: 8pt;">کراچی</a>
<a href="https://iblagh.com/tag/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d8%a6%d8%b1%d8%b3" class="tag-cloud-link tag-link-190 tag-link-position-11" style="font-size: 8pt;">کورونا وائرس</a>
<a href="https://iblagh.com/tag/%db%8c%d9%85%d9%86" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 8pt;">یمن</a>
<a href="https://iblagh.com/tag/%d8%b9%d8%b1%d8%a7%d9%82" class="tag-cloud-link tag-link-1106 tag-link-position-13" style="font-size: 8pt;">عراق</a>
<a href="https://iblagh.com/tag/%da%88%d9%88%d9%86%d9%84%da%88-%d9%b9%d8%b1%d9%85%d9%be" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 8pt;">ڈونلڈ ٹرمپ</a>
<a href="https://iblagh.com/tag/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%94" class="tag-cloud-link tag-link-2688 tag-link-position-15" style="font-size: 8pt;">پاکستان۔</a>
<a href="https://iblagh.com/tag/%d9%85%d9%84%da%a9" class="tag-cloud-link tag-link-1233 tag-link-position-16" style="font-size: 8pt;">ملک</a>
<a href="https://iblagh.com/tag/%d9%88%d8%b2%db%8c%d8%b1%d8%a7%d8%b9%d8%b8%d9%85" class="tag-cloud-link tag-link-1076 tag-link-position-17" style="font-size: 8pt;">وزیراعظم</a>
<a href="https://iblagh.com/tag/%d8%aa%db%8c%d9%84" class="tag-cloud-link tag-link-1749 tag-link-position-18" style="font-size: 8pt;">تیل</a>
<a href="https://iblagh.com/tag/%d9%b9%db%8c%da%a9%d9%86%d8%a7%d9%84%d9%88%d8%ac%db%8c" class="tag-cloud-link tag-link-1308 tag-link-position-19" style="font-size: 8pt;">ٹیکنالوجی</a>
<a href="https://iblagh.com/tag/%d9%be%d9%86%d8%ac%d8%a7%d8%a8" class="tag-cloud-link tag-link-1352 tag-link-position-20" style="font-size: 8pt;">پنجاب</a>
<a href="https://iblagh.com/tag/%d9%be%db%8c-%d9%b9%db%8c-%d8%a2%d8%a6%db%8c" class="tag-cloud-link tag-link-1328 tag-link-position-21" style="font-size: 8pt;">پی ٹی آئی</a>
<a href="https://iblagh.com/tag/%d8%b3%d8%b9%d9%88%d8%af%db%8c-%d8%b9%d8%b1%d8%a8" class="tag-cloud-link tag-link-1471 tag-link-position-22" style="font-size: 8pt;">سعودی عرب</a>
<a href="https://iblagh.com/tag/%d8%af%d9%86%db%8c%d8%a7" class="tag-cloud-link tag-link-1387 tag-link-position-23" style="font-size: 8pt;">دنیا</a>
<a href="https://iblagh.com/tag/%d8%ad%da%a9%d9%88%d9%85%d8%aa" class="tag-cloud-link tag-link-1437 tag-link-position-24" style="font-size: 8pt;">حکومت</a>
<a href="https://iblagh.com/tag/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-1739 tag-link-position-25" style="font-size: 8pt;">افغانستان</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>کارٹون		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://iblagh.com/367803" rel="bookmark"><img width="110" height="75" src="https://iblagh.com/wp-content/uploads/2022/10/4c0yfe435416a125k14_800C450-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://iblagh.com/367803">عالمی سامراج اور ایران کے خلاف سازش</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ہفتے پہلے</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>سوشل میڈیا پر فالو کریں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://iblagh.com/?page_id=24863">حالیہ خبریں</a> | <a href="https://iblagh.com/?page_id=2433">ہمارے بارے میں</a> | <a href="https://iblagh.com/?page_id=2436">شرائط و ضوابط</a> | <a href="https://iblagh.com/?page_id=2438">آپ کا تعاون</a> | جملہ حقوق ©  2022 محفوظ ہیں۔		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/iblagh.net/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/iblaghnews1/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a>
		<a class="ttip-none" title="Daniskadah" href="http://danishkadah.com/" target="_blank"><i class="fa fa fa-moon-o"></i></a>	</div>

		
		<div class="alignleft">
			<a href="http://www.iblagh.com">حقائق تک رسائی اور ان کا ابلاغ</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="اوپر جائیں"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://iblagh.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>